<!DOCTYPE html>
<html lang="id-ID" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	/*color: #02CA02;*/
	top: 3px;
}
</style>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Buka Seleksi Pemain Tim Nas U 16 dan U 19 - Pontianak Post</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Buka Seleksi Pemain Tim Nas U 16 dan U 19 - Pontianak Post" />
	<meta name="twitter:description" content="PONTIANAK-Askot PSSI Kota Pontianak menggelar seleksi buat masuk pemain Tim Nasional Indonesia U 16 dan U 19. Seleksi dilaksanakan mulai tanggal 1 hingga 5 Maret 2021, bertempat di Lapangan Keboen Sajoek PSP. Pelatih utama seleksi pemain Tim Nasional Indonesia perwakilan Askot PSSI Kota Pontianak, Syahril menuturkan, seleksi pemain dilakukan sejak Senin kemarin, untuk mencari pemain [&hellip;]" />
	<meta name="twitter:image" content="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pontianakpost.co.id/#website","url":"https://pontianakpost.co.id/","name":"Pontianak Post","description":"Pertama dan Terutama di Kalimantan Barat","potentialAction":[{"@type":"SearchAction","target":"https://pontianakpost.co.id/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"id-ID"},{"@type":"ImageObject","@id":"https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/#primaryimage","inLanguage":"id-ID","url":"https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/#webpage","url":"https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/","name":"Buka Seleksi Pemain Tim Nas U 16 dan U 19 - Pontianak Post","isPartOf":{"@id":"https://pontianakpost.co.id/#website"},"primaryImageOfPage":{"@id":"https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/#primaryimage"},"datePublished":"2021-03-03T23:32:12+00:00","dateModified":"2021-03-03T23:32:12+00:00","author":{"@id":"https://pontianakpost.co.id/#/schema/person/eb0ad45ac3839c40376cab492adb277b"},"inLanguage":"id-ID","potentialAction":[{"@type":"ReadAction","target":["https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/"]}]},{"@type":"Person","@id":"https://pontianakpost.co.id/#/schema/person/eb0ad45ac3839c40376cab492adb277b","name":"Salman Busrah","image":{"@type":"ImageObject","@id":"https://pontianakpost.co.id/#personlogo","inLanguage":"id-ID","url":"https://secure.gravatar.com/avatar/e17e3a0ad520f19b492fbc8602754ceb?s=96&d=mm&r=g","caption":"Salman Busrah"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pontianak Post &raquo; Feed" href="https://pontianakpost.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pontianak Post &raquo; Umpan Komentar" href="https://pontianakpost.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pontianak Post &raquo; Buka Seleksi Pemain Tim Nas U 16 dan U 19 Umpan Komentar" href="https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/feed/" />
			<link rel="pingback" href="https://pontianakpost.co.id/xmlrpc.php"/>
		<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Pontianak Post","url":"https://pontianakpost.co.id/","logo":"https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png","sameAs":["https://www.facebook.com/officialpontianakpost/","https://twitter.com/pontianakpost1","https://www.instagram.com/pontianakpost/","https://www.youtube.com/channel/UCc54xbusT29acynTCM8h4Eg"]}</script>
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pontianakpost.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- pontianakpost.co.id is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pixwell-core-css'  href='https://pontianakpost.co.id/wp-content/plugins/pixwell-core/assets/core.css?ver=4.5' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pontianakpost.co.id/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://pontianakpost.co.id/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='adnow-widget-css'  href='https://pontianakpost.co.id/wp-content/plugins/native-ads-adnow/public/css/adnow-widget-admin.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pixwell-main-css'  href='https://pontianakpost.co.id/wp-content/themes/pixwell/assets/css/main.css?ver=4.5' media='all' />
<link rel='stylesheet' id='pixwell-style-css'  href='https://pontianakpost.co.id/wp-content/themes/pixwell-child/style.css?ver=4.5' media='all' />
<style id='pixwell-style-inline-css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://pontianakpost.co.id/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<link rel='stylesheet' id='redux-google-fonts-pixwell_theme_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CTitillium+Web%3A600%2C700&#038;font-display=swap&#038;ver=1594787254' media='all' />
<script src='https://pontianakpost.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://pontianakpost.co.id/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script src='https://pontianakpost.co.id/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script id='fvp-frontend-js-extra'>
var fvpdata = {"ajaxurl":"https:\/\/pontianakpost.co.id\/wp-admin\/admin-ajax.php","nonce":"bc24e47fe9","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
</script>
<script src='https://pontianakpost.co.id/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script src='https://pontianakpost.co.id/wp-content/plugins/native-ads-adnow/public/js/adnow-widget-public.js?ver=1.0.2' id='adnow-widget-js'></script>
<!--[if lt IE 9]>
<script src='https://pontianakpost.co.id/wp-content/themes/pixwell/assets/js/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://pontianakpost.co.id/wp-json/" /><link rel="alternate" type="application/json" href="https://pontianakpost.co.id/wp-json/wp/v2/posts/60012" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pontianakpost.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pontianakpost.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://pontianakpost.co.id/?p=60012' />
<link rel="alternate" type="application/json+oembed" href="https://pontianakpost.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pontianakpost.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="_7DUUZGFvOrv4Ecr_qPaWnsLG0InqTTFWpGa1MFubk4" />

<script data-ad-client="ca-pub-9692149464551890" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3623169434574853",
          enable_page_level_ads: true,
          overlays: {bottom: true}
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-146581200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146581200-1');
</script>

<script>
var MG_setRequestNonPersonalizedAds = 1;
</script>

<script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.1.0"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://pontianakpost.co.id/#website","url":"https://pontianakpost.co.id/","name":"Pontianak Post","potentialAction":{"@type":"SearchAction","target":"https://pontianakpost.co.id/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
		<meta property="og:title" content="Buka Seleksi Pemain Tim Nas U 16 dan U 19"/>
				<meta property="og:url" content="https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/"/>
		<meta property="og:site_name" content="Pontianak Post"/>
					<meta property="og:image" content="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg"/>
		<script data-ad-client="ca-pub-9692149464551890" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://pontianakpost.co.id/wp-content/uploads/2019/07/cropped-loading-150x150.png" sizes="32x32" />
<link rel="icon" href="https://pontianakpost.co.id/wp-content/uploads/2019/07/cropped-loading-300x300.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://pontianakpost.co.id/wp-content/uploads/2019/07/cropped-loading-300x300.png" />
<style type="text/css" title="dynamic-css" class="options-output">.topbar-wrap{font-family:"Open Sans";font-weight:normal;font-style:normal;color:#ffffff;}.main-menu > li > a,.off-canvas-menu > li > a{font-family:"Titillium Web";font-weight:600;font-style:normal;font-size:14px;}.footer-wrap{background-color:#10181e;}.footer-menu-inner{font-family:"Titillium Web";letter-spacing:0px;font-weight:600;font-style:normal;font-size:14px;}html{font-family:"Open Sans";font-weight:400;font-style:normal;color:#555555;font-size:15px;}.p-wrap .entry-summary,.twitter-content.entry-summary,.author-description,.rssSummary,.rb-sdesc{font-family:"Open Sans";font-weight:400;font-style:normal;}h1, .h1{font-family:"Titillium Web";text-transform:none;font-weight:700;font-style:normal;color:#333333;}h2, .h2{font-family:"Titillium Web";font-weight:600;font-style:normal;color:#333333;}h3, .h3{font-family:"Titillium Web";font-weight:600;font-style:normal;color:#333333;}h4, .h4{font-family:"Titillium Web";font-weight:600;font-style:normal;color:#333333;}h5, .h5{font-family:"Titillium Web";font-weight:600;font-style:normal;color:#333333;}h6, .h6{font-family:"Titillium Web";font-weight:600;font-style:normal;color:#333333;}.p-cat-info{font-family:"Open Sans";text-transform:uppercase;font-weight:600;font-style:normal;font-size:11px;}.p-meta-info, .wp-block-latest-posts__post-date{font-family:"Open Sans";font-weight:400;font-style:normal;font-size:11px;}.meta-info-author.meta-info-el{font-family:"Open Sans";font-weight:600;font-style:normal;font-size:11px;}.breadcrumb{font-family:"Open Sans";font-weight:600;font-style:normal;font-size:12px;}.block-title, .block-header .block-title{font-family:"Open Sans";font-weight:600;font-style:normal;font-size:14px;}.ajax-quick-filter,.block-view-more{font-family:"Open Sans";font-weight:600;font-style:normal;font-size:11px;}.widget-title{font-family:"Open Sans";text-transform:uppercase;font-weight:600;font-style:normal;font-size:13px;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="id_ID"/>
  <meta property="og:site_name" content="Pontianak Post"/>
  <meta property="og:title" content="Buka Seleksi Pemain Tim Nas U 16 dan U 19 - Pontianak Post"/>
  <meta property="og:url" content="https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="PONTIANAK-Askot PSSI Kota Pontianak menggelar seleksi buat masuk pemain Tim Nasional Indonesia U 16 dan U 19. Seleksi dilaksanakan mulai tanggal 1 hingga 5 Maret 2021, bertempat di Lapangan Keboen Sajoek PSP. Pelatih utama seleksi pemain Tim Nasional Indonesia perwakilan Askot PSSI Kota Pontianak"/>
  <meta property="og:image" content="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg"/>
  <meta property="og:image:url" content="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg"/>
  <meta property="og:image:secure_url" content="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg"/>
  <meta property="article:published_time" content="2021-03-04T06:32:12+07:00"/>
  <meta property="article:modified_time" content="2021-03-04T06:32:12+07:00" />
  <meta property="og:updated_time" content="2021-03-04T06:32:12+07:00" />
  <meta property="article:section" content="Headline"/>
  <meta property="article:section" content="Metropolis"/>
  <meta property="article:publisher" content="https://www.facebook.com/officialpontianakpost/"/>
  <meta property="fb:app_id" content="406218733365205"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Buka Seleksi Pemain Tim Nas U 16 dan U 19 - Pontianak Post"/>
  <meta itemprop="headline" content="Buka Seleksi Pemain Tim Nas U 16 dan U 19 - Pontianak Post"/>
  <meta itemprop="description" content="PONTIANAK-Askot PSSI Kota Pontianak menggelar seleksi buat masuk pemain Tim Nasional Indonesia U 16 dan U 19. Seleksi dilaksanakan mulai tanggal 1 hingga 5 Maret 2021, bertempat di Lapangan Keboen Sajoek PSP. Pelatih utama seleksi pemain Tim Nasional Indonesia perwakilan Askot PSSI Kota Pontianak"/>
  <meta itemprop="image" content="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg"/>
  <meta itemprop="datePublished" content="2021-03-04"/>
  <meta itemprop="dateModified" content="2021-03-04T06:32:12+07:00" />
  <meta itemprop="author" content="Salman Busrah"/>
  <!--<meta itemprop="publisher" content="Pontianak Post"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Buka Seleksi Pemain Tim Nas U 16 dan U 19 - Pontianak Post"/>
  <meta name="twitter:url" content="https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/"/>
  <meta name="twitter:description" content="PONTIANAK-Askot PSSI Kota Pontianak menggelar seleksi buat masuk pemain Tim Nasional Indonesia U 16 dan U 19. Seleksi dilaksanakan mulai tanggal 1 hingga 5 Maret 2021, bertempat di Lapangan Keboen Sajoek PSP. Pelatih utama seleksi pemain Tim Nasional Indonesia perwakilan Askot PSSI Kota Pontianak"/>
  <meta name="twitter:image" content="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@pontianakpost1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>
<body class="post-template-default single single-post postid-60012 single-format-standard wp-embed-responsive none elementor-default is-single-1 sticky-nav smart-sticky is-tooltips is-backtop block-header-4 w-header-1 cat-icon-round ele-round feat-round is-parallax-feat is-fmask mh-p-link mh-p-excerpt is-lazyload">
<div id="site" class="site">
		<aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
			<div class="close-panel-wrap tooltips-n">
				<a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a>
			</div>
			<div class="off-canvas-holder">
									<div class="off-canvas-header is-light-text">
						<div class="header-inner">
															<a href="https://pontianakpost.co.id/" class="off-canvas-logo">
									<img src="https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png" alt="Pontianak Post">
								</a>
														<aside class="inner-bottom">
																	<div class="off-canvas-social">
										<a class="social-link-facebook" title="Facebook" href="https://www.facebook.com/officialpontianakpost/" target="_blank"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/pontianakpost1" target="_blank"><i class="rbi rbi-twitter"></i></a><a class="social-link-instagram" title="Instagram" href="https://www.instagram.com/pontianakpost/" target="_blank"><i class="rbi rbi-instagram"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCc54xbusT29acynTCM8h4Eg" target="_blank"><i class="rbi rbi-youtube-o"></i></a>									</div>
																	<div class="inner-bottom-right">
										<aside class="bookmark-section">
	<a class="bookmark-link" href="#" title="Bookmarks">
		<span class="bookmark-icon"><i class="rbi rbi-book"></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>									</div>
															</aside>
						</div>
					</div>
								<div class="off-canvas-inner is-light-text">
					<nav id="off-canvas-nav" class="off-canvas-nav">
						<ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-35348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35348"><a href="https://pontianakpost.co.id/"><span>Home</span></a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://pontianakpost.co.id/category/internasional/"><span>Internasional</span></a></li>
<li id="menu-item-4396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4396"><a href="https://pontianakpost.co.id/category/nasional/"><span>Nasional</span></a></li>
<li id="menu-item-4397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4397"><a href="https://pontianakpost.co.id/category/metropolis/"><span>Metropolis</span></a></li>
<li id="menu-item-4439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4439"><a href="https://pontianakpost.co.id/category/daerah/"><span>Daerah</span></a>
<ul class="sub-menu">
	<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://pontianakpost.co.id/category/daerah/kuburaya/"><span>Kubu Raya</span></a></li>
	<li id="menu-item-4446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://pontianakpost.co.id/category/daerah/mempawah/"><span>Mempawah</span></a></li>
	<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://pontianakpost.co.id/category/daerah/singkawang/"><span>Singkawang</span></a></li>
	<li id="menu-item-4447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="https://pontianakpost.co.id/category/daerah/sambas/"><span>Sambas</span></a></li>
	<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="https://pontianakpost.co.id/category/daerah/ketapang/"><span>Ketapang</span></a></li>
	<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://pontianakpost.co.id/category/daerah/bengkayang/"><span>Bengkayang</span></a></li>
	<li id="menu-item-4448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://pontianakpost.co.id/category/daerah/sanggau/"><span>Sanggau</span></a></li>
	<li id="menu-item-4441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441"><a href="https://pontianakpost.co.id/category/daerah/kayong-utara/"><span>Kayong Utara</span></a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="https://pontianakpost.co.id/category/daerah/melawi/"><span>Melawi</span></a></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://pontianakpost.co.id/category/daerah/kapuas-hulu/"><span>Kapuas Hulu</span></a></li>
	<li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://pontianakpost.co.id/category/daerah/sintang/"><span>Sintang</span></a></li>
	<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://pontianakpost.co.id/category/daerah/landak/"><span>Landak</span></a></li>
	<li id="menu-item-4449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://pontianakpost.co.id/category/daerah/sekadau/"><span>Sekadau</span></a></li>
</ul>
</li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4460"><a href="https://pontianakpost.co.id/category/olahraga/"><span>Olahraga</span></a>
<ul class="sub-menu">
	<li id="menu-item-3828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3828"><a href="https://pontianakpost.co.id/category/olahraga/metrosport/"><span>Metrosport</span></a></li>
</ul>
</li>
<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://pontianakpost.co.id/category/zetizen/"><span>Zetizen</span></a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://pontianakpost.co.id/category/forher/"><span>For Her</span></a></li>
<li id="menu-item-5269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5269"><a href="https://pontianakpost.co.id/category/pro-bisnis/"><span>Pro Bisnis</span></a></li>
<li id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://pontianakpost.co.id/category/event/"><span>Event</span></a></li>
<li id="menu-item-6146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6146"><a href="https://epaper.pontianakpost.co.id"><span>Epaper</span></a></li>
</ul>					</nav>
									</div>
			</div>
		</aside>
	<div class="site-outer">
	<div class="site-mask"></div>
	<header id="site-header" class="header-wrap header-2">
	<div class="navbar-outer">
		<div class="navbar-wrap">
				<aside id="mobile-navbar" class="mobile-navbar">
		<div class="mobile-nav-inner rb-p20-gutter">
							<div class="m-nav-left">
					<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
				</div>
				<div class="m-nav-centered">
						<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://pontianakpost.co.id/" class="logo-mobile">
			<img height="200" width="200" src="https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png" alt="Pontianak Post">
		</a>
	</aside>
				</div>
				<div class="m-nav-right">
															<div class="mobile-search">
	<a href="#" title="Search" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://pontianakpost.co.id/">
				<label>
					<span class="screen-reader-text">Cari untuk:</span>
					<input type="search" class="search-field" placeholder="Cari &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cari" />
			</form></div>
	</div>
</div>
				</div>
					</div>
	</aside>
		<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
		<div class="mobile-navbar mobile-sticky-inner">
			<div class="mobile-nav-inner rb-p20-gutter">
									<div class="m-nav-left">
						<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
					</div>
					<div class="m-nav-centered">
							<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://pontianakpost.co.id/" class="logo-mobile">
			<img height="200" width="200" src="https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png" alt="Pontianak Post">
		</a>
	</aside>
					</div>
					<div class="m-nav-right">
																		<div class="mobile-search">
	<a href="#" title="Search" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://pontianakpost.co.id/">
				<label>
					<span class="screen-reader-text">Cari untuk:</span>
					<input type="search" class="search-field" placeholder="Cari &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cari" />
			</form></div>
	</div>
</div>
					</div>
							</div>
		</div>
	</aside>
			<div class="rbc-container navbar-holder is-main-nav">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
													<div class="logo-wrap is-logo-image site-branding">
					<a href="https://pontianakpost.co.id/" class="logo" title="Pontianak Post">
				<img class="logo-default logo-retina" height="200" width="200" src="https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png" srcset="https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png 1x, https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png 2x" alt="Pontianak Post">
			</a>
			</div>
					</div>
					<div class="navbar-right-outer">
						<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu">
	<ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35348" itemprop="name"><a href="https://pontianakpost.co.id/" itemprop="url"><span>Home</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456" itemprop="name"><a href="https://pontianakpost.co.id/category/internasional/" itemprop="url"><span>Internasional</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4396" itemprop="name"><a href="https://pontianakpost.co.id/category/nasional/" itemprop="url"><span>Nasional</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4397" itemprop="name"><a href="https://pontianakpost.co.id/category/metropolis/" itemprop="url"><span>Metropolis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4439" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/" itemprop="url"><span>Daerah</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/kuburaya/" itemprop="url"><span>Kubu Raya</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/mempawah/" itemprop="url"><span>Mempawah</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/singkawang/" itemprop="url"><span>Singkawang</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/sambas/" itemprop="url"><span>Sambas</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/ketapang/" itemprop="url"><span>Ketapang</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/bengkayang/" itemprop="url"><span>Bengkayang</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/sanggau/" itemprop="url"><span>Sanggau</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/kayong-utara/" itemprop="url"><span>Kayong Utara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/melawi/" itemprop="url"><span>Melawi</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/kapuas-hulu/" itemprop="url"><span>Kapuas Hulu</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/sintang/" itemprop="url"><span>Sintang</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/landak/" itemprop="url"><span>Landak</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449" itemprop="name"><a href="https://pontianakpost.co.id/category/daerah/sekadau/" itemprop="url"><span>Sekadau</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4460" itemprop="name"><a href="https://pontianakpost.co.id/category/olahraga/" itemprop="url"><span>Olahraga</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3828" itemprop="name"><a href="https://pontianakpost.co.id/category/olahraga/metrosport/" itemprop="url"><span>Metrosport</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462" itemprop="name"><a href="https://pontianakpost.co.id/category/zetizen/" itemprop="url"><span>Zetizen</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455" itemprop="name"><a href="https://pontianakpost.co.id/category/forher/" itemprop="url"><span>For Her</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5269" itemprop="name"><a href="https://pontianakpost.co.id/category/pro-bisnis/" itemprop="url"><span>Pro Bisnis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466" itemprop="name"><a href="https://pontianakpost.co.id/category/event/" itemprop="url"><span>Event</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6146" itemprop="name"><a href="https://epaper.pontianakpost.co.id" itemprop="url"><span>Epaper</span></a></li></ul></nav>						<div class="navbar-right">
														<aside class="bookmark-section tooltips-n">
	<a class="bookmark-link" href="#" title="Bookmarks">
		<span class="bookmark-icon"><i class="rbi rbi-book"></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>																					<aside class="navbar-search nav-search-live">
	<a href="#" title="Search" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://pontianakpost.co.id/">
				<label>
					<span class="screen-reader-text">Cari untuk:</span>
					<input type="search" class="search-field" placeholder="Cari &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cari" />
			</form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<aside id="sticky-nav" class="section-sticky-holder">
	<div class="section-sticky">
		<div class="navbar-wrap">
			<div class="rbc-container navbar-holder">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
														<div class="logo-wrap is-logo-image site-branding">
			<a href="https://pontianakpost.co.id/" class="logo" title="Pontianak Post">
				<img class="logo-default logo-sticky-retina logo-retina" height="200" width="200" src="https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png" alt="Pontianak Post" srcset="https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png 1x, https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png 2x">
			</a>
		</div>
							<aside class="main-menu-wrap">
	<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35348"><a href="https://pontianakpost.co.id/"><span>Home</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://pontianakpost.co.id/category/internasional/"><span>Internasional</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4396"><a href="https://pontianakpost.co.id/category/nasional/"><span>Nasional</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4397"><a href="https://pontianakpost.co.id/category/metropolis/"><span>Metropolis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4439"><a href="https://pontianakpost.co.id/category/daerah/"><span>Daerah</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://pontianakpost.co.id/category/daerah/kuburaya/"><span>Kubu Raya</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://pontianakpost.co.id/category/daerah/mempawah/"><span>Mempawah</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://pontianakpost.co.id/category/daerah/singkawang/"><span>Singkawang</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="https://pontianakpost.co.id/category/daerah/sambas/"><span>Sambas</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="https://pontianakpost.co.id/category/daerah/ketapang/"><span>Ketapang</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://pontianakpost.co.id/category/daerah/bengkayang/"><span>Bengkayang</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://pontianakpost.co.id/category/daerah/sanggau/"><span>Sanggau</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441"><a href="https://pontianakpost.co.id/category/daerah/kayong-utara/"><span>Kayong Utara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="https://pontianakpost.co.id/category/daerah/melawi/"><span>Melawi</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://pontianakpost.co.id/category/daerah/kapuas-hulu/"><span>Kapuas Hulu</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://pontianakpost.co.id/category/daerah/sintang/"><span>Sintang</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://pontianakpost.co.id/category/daerah/landak/"><span>Landak</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://pontianakpost.co.id/category/daerah/sekadau/"><span>Sekadau</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4460"><a href="https://pontianakpost.co.id/category/olahraga/"><span>Olahraga</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3828"><a href="https://pontianakpost.co.id/category/olahraga/metrosport/"><span>Metrosport</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://pontianakpost.co.id/category/zetizen/"><span>Zetizen</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://pontianakpost.co.id/category/forher/"><span>For Her</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5269"><a href="https://pontianakpost.co.id/category/pro-bisnis/"><span>Pro Bisnis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://pontianakpost.co.id/category/event/"><span>Event</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6146"><a href="https://epaper.pontianakpost.co.id"><span>Epaper</span></a></li></ul></aside>					</div>
					<div class="navbar-right">
																		<aside class="bookmark-section tooltips-n">
	<a class="bookmark-link" href="#" title="Bookmarks">
		<span class="bookmark-icon"><i class="rbi rbi-book"></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>												<aside class="navbar-search nav-search-live">
	<a href="#" title="Search" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://pontianakpost.co.id/">
				<label>
					<span class="screen-reader-text">Cari untuk:</span>
					<input type="search" class="search-field" placeholder="Cari &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cari" />
			</form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
					</div>
				</div>
			</div>
		</div>
	</div>
</aside></header>	<div class="site-wrap clearfix">			<div id="single-post-infinite" class="single-post-infinite clearfix hide-sb" data-nextposturl="https://pontianakpost.co.id/pgri-pontianak-pontianak-post-berikan-pelatihan-menulis-artikel/">
				<div class="single-p-outer" data-postid="60012" data-postlink="https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/">
							<div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; " id="ponti-256538061"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iklan horizontal utama -->
<ins class="adsbygoogle"
     style="display:inline-block;width:900px;height:250px"
     data-ad-client="ca-pub-9692149464551890"
     data-ad-slot="9498030540"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="site-content single-1 rbc-content-section clearfix has-sidebar is-sidebar-right active-sidebar">

			<div class="wrap rbc-container rb-p20-gutter">

				<div class="rbc-wrap">

					<main id="main" class="site-main rbc-content">

						<div class="single-content-wrap">

							<article id="post-60012" class="post-60012 post type-post status-publish format-standard has-post-thumbnail hentry category-headline category-metropolis tag-persipon" itemscope itemtype="https://schema.org/Article">

							<header class="single-header entry-header">

										<aside class="p-cat-info is-relative single-cat-info">
							<a class="cat-info-el cat-info-id-4016" href="https://pontianakpost.co.id/category/headline/" rel="category">Headline</a><a class="cat-info-el cat-info-id-82" href="https://pontianakpost.co.id/category/metropolis/" rel="category">Metropolis</a>								</aside>
				<h1 itemprop="headline" class="single-title entry-title">Buka Seleksi Pemain Tim Nas U 16 dan U 19</h1>
				<div class="single-entry-meta no-share">
						<div class="inner">
						<div class="single-meta-info p-meta-info">
					<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-03-04T06:32:12+07:00">4 Maret 2021</abbr>
					</span>
				<span class="meta-info-el meta-info-tag">
			<em class="meta-label">Tags: </em>
									<a href="https://pontianakpost.co.id/tag/persipon/" rel="tag">persipon</a>
							</span>
				</div>
				</div>
		</div>
			<div class="single-feat">
							<div class="rb-iwrap"><img width="780" height="520" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002-780x520.jpg" class="attachment-pixwell_780x0 size-pixwell_780x0 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002-780x520.jpg 780w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002-300x200.jpg 300w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002-1024x682.jpg 1024w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002-150x100.jpg 150w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002-768x512.jpg 768w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002-450x300.jpg 450w" sizes="(max-width: 780px) 100vw, 780px" /></div>
			
					</div>
	
							</header>

							
									<div class="single-body entry">
		<div class="single-content has-left-section">
					<aside class="single-left-section">
			<div class="section-inner">
						<aside class="single-left-share is-light-share">
			<div class="share-header">			<span class="share-label">Share on</span>
		</div>
			<div class="share-content">
							<a class="share-action share-icon share-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F" title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i></a>
					<a class="share-twitter share-icon" href="https://twitter.com/intent/tweet?text=Buka+Seleksi+Pemain+Tim+Nas+U+16+dan+U+19&amp;url=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;via=Pontianak+Post" title="Twitter" rel="nofollow"><i class="rbi rbi-twitter"></i></a>			<a class="share-action share-icon share-pinterest" rel="nofollow" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;media=https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg&amp;description=Buka+Seleksi+Pemain+Tim+Nas+U+16+dan+U+19" title="Pinterest"><i class="rbi rbi-pinterest"></i></a>
					<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Buka+Seleksi+Pemain+Tim+Nas+U+16+dan+U+19 &#9758; https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Buka+Seleksi+Pemain+Tim+Nas+U+16+dan+U+19 &#9758; https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
					<a class="share-action share-icon share-telegram" rel="nofollow" href="https://t.me/share/?url=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;text=Buka+Seleksi+Pemain+Tim+Nas+U+16+dan+U+19" title="Telegram"><i class="rbi rbi-telegram"></i></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Buka Seleksi Pemain Tim Nas U 16 dan U 19&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F" title="Email"><i class="rbi rbi-email-envelope"></i></a>
					</div>
		</aside>
			<div class="single-left-article">
			<span class="left-article-label">READ NEXT</span>
								<div class="p-feat">
								<a class="p-flink" href="https://pontianakpost.co.id/sungai-yang-kotor-saat-surut-berpadu-dengan-keberuntungan/" title="Sungai yang Kotor Saat Surut Berpadu dengan Keberuntungan  Melihat Aktivitas Memukat Ikan di Sungai Kapuas">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/F-box-mirza-mencari-ikan-1-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/F-box-mirza-mencari-ikan-1-280x210.jpg 280w, https://pontianakpost.co.id/wp-content/uploads/2021/03/F-box-mirza-mencari-ikan-1-560x420.jpg 560w, https://pontianakpost.co.id/wp-content/uploads/2021/03/F-box-mirza-mencari-ikan-1-320x240.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
							</div>
				<h6 class="entry-title">		<a class="p-url" href="https://pontianakpost.co.id/sungai-yang-kotor-saat-surut-berpadu-dengan-keberuntungan/" rel="bookmark" title="Sungai yang Kotor Saat Surut Berpadu dengan Keberuntungan  Melihat Aktivitas Memukat Ikan di Sungai Kapuas">Sungai yang Kotor Saat Surut Berpadu dengan Keberuntungan <br> <span style='color:#5a6969;font-size:22px;'>Melihat Aktivitas Memukat Ikan di Sungai Kapuas</span></a>
		</h6>					</div>
				</div>
		</aside>
					<div class="entry-content clearfix" itemprop="articleBody">
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/" data-a2a-title="Buka Seleksi Pemain Tim Nas U 16 dan U 19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>PONTIANAK-Askot PSSI Kota Pontianak menggelar seleksi buat masuk pemain Tim Nasional Indonesia U 16 dan U 19. Seleksi dilaksanakan mulai tanggal 1 hingga 5 Maret 2021, bertempat di Lapangan Keboen Sajoek PSP.</p>
<p>Pelatih utama seleksi pemain Tim Nasional Indonesia perwakilan Askot PSSI Kota Pontianak, Syahril menuturkan, seleksi pemain dilakukan sejak Senin kemarin, untuk mencari pemain terbaik di klasifikasi U 16 dan U 19.</p>
<p>Pantauan dia beberapa hari seleksi, diikuti puluhan pemain dari berbagai klub sepak bola di Kota Pontianak. Rerata semua pemain bermain bagus. Namun ada beberapa syarat wajib yang menjadi patokan PSSI pusat dan sebagai kompas teman-teman PSSI Pontianak dalam menjalankan seleksi ini di lapangan.</p><div class="ponti-content_2" style="margin-left: auto; margin-right: auto; text-align: center; " id="ponti-12878686"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-9692149464551890" 
data-ad-slot="3791594752" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Seleksi ini, PSSI Pusat meminta video tiap anak. Artinya setiap seleksi, tim Askot PSSI Pontianak memiliki tim yang mendokumentasikan tiap pemain yang tengah bermain di lapangan. Tidak hanya itu saja, dokumentasi saat mereka latihan fisik, teknik dan kerjasama tim semuanya disorot dalam video.</p>
<p>Hasil video tersebut nanti akan dikirimkan ke PSSI Provinsi Kalbar. Setelah itu, video-video pemain perwakilan PSSI Pontianak ini bakal dikirimkan ke PSSI pusat. Ia berharap, dari sekian banyak talenta ini, bisa lolos dan masuk skuad Tim Nasional Indonesia baik yang U 16 atau U 19.(iza)</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/" data-a2a-title="Buka Seleksi Pemain Tim Nas U 16 dan U 19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;linkname=Buka%20Seleksi%20Pemain%20Tim%20Nas%20U%2016%20dan%20U%2019" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
					<div id="M575036ScriptRootC928028"></div>
					<script src="https://jsc.mgid.com/p/o/pontianakpost.co.id.928028.js" async></script>
					<div id="M575036ScriptRootC889606"></div>
					<script src="https://jsc.mgid.com/p/o/pontianakpost.co.id.889606.js" async></script>

				</div>
			</div>

							<div class="entry-footer">
					<div class="inner">
									<div class="single-post-tag tags">
				<span class="tag-label">Tags:</span>
									<a rel="tag" href="https://pontianakpost.co.id/tag/persipon/" title="persipon">persipon</a>
							</div>
							</div>
				</div>
					<aside class="reaction-section">
			<div class="reaction-section-title">
				<h3>What&#8217;s your reaction?</h3>
			</div>
			<div class="reaction-section-content">
				<aside id="reaction-60012" class="rb-reaction reaction-wrap" data-reaction_uid="60012"><div class="reaction" data-reaction="love" data-reaction_uid="60012"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-love"></use></svg></div><span class="reaction-title h6">Love</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="sad" data-reaction_uid="60012"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-sad"></use></svg></div><span class="reaction-title h6">Sad</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="happy" data-reaction_uid="60012"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-happy"></use></svg></div><span class="reaction-title h6">Happy</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="sleepy" data-reaction_uid="60012"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-sleepy"></use></svg></div><span class="reaction-title h6">Sleepy</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="angry" data-reaction_uid="60012"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-angry"></use></svg></div><span class="reaction-title h6">Angry</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="dead" data-reaction_uid="60012"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-dead"></use></svg></div><span class="reaction-title h6">Dead</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="wink" data-reaction_uid="60012"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-wink"></use></svg></div><span class="reaction-title h6">Wink</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div></aside>			</div>
		</aside>
			<aside class="single-bottom-share">
			<div class="share-header">			<span class="share-label">Share on</span>
		</div>
			<div class="share-content is-light-share tooltips-n">
							<a class="share-action share-icon share-facebook" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F" title="Facebook"><i class="rbi rbi-facebook"></i><span>Share on Facebook</span></a>
					<a class="share-twitter share-icon" rel="nofollow" href="https://twitter.com/intent/tweet?text=Buka+Seleksi+Pemain+Tim+Nas+U+16+dan+U+19&amp;url=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;via=Pontianak+Post" title="Twitter">
				<i class="rbi rbi-twitter"></i><span>Share on Twitter</span>
			</a>
					<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Buka+Seleksi+Pemain+Tim+Nas+U+16+dan+U+19 &#9758; https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Buka+Seleksi+Pemain+Tim+Nas+U+16+dan+U+19 &#9758; https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
					<a class="share-action share-icon share-telegram" rel="nofollow" href="https://t.me/share/?url=https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F&amp;text=Buka+Seleksi+Pemain+Tim+Nas+U+16+dan+U+19" title="Telegram"><i class="rbi rbi-telegram"></i><span>Share on Telegram</span></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Buka Seleksi Pemain Tim Nas U 16 dan U 19&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https%3A%2F%2Fpontianakpost.co.id%2Fbuka-seleksi-pemain-tim-nas-u-16-dan-u-19%2F" title="Email"><i class="rbi rbi-email-envelope"></i><span>Share on Email</span></a>
					</div>
		</aside>
	<aside class="is-hidden rb-remove-bookmark" data-bookmarkid="60012"></aside>		</div>
				<div class="article-meta is-hidden">
			<meta itemprop="mainEntityOfPage" content="https://pontianakpost.co.id/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/">
			<span class="vcard author" itemprop="author" content="Salman Busrah"><span class="fn">Salman Busrah</span></span>
			<time class="date published entry-date" datetime="2021-03-04T06:32:12+00:00" content="2021-03-04T06:32:12+00:00" itemprop="datePublished">4 Maret 2021</time>
			<meta class="updated" itemprop="dateModified" content="2021-03-04T06:32:12+00:00">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210304-WA0002.jpg">
				<meta itemprop="width" content="1280">
				<meta itemprop="height" content="853">
				</span>
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Pontianak Post">
									<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://pontianakpost.co.id/wp-content/uploads/2019/01/logo-pontianakpost-fix.png">
				</span>
								</span>
		</div>
	
							</article>

							<div class="single-box clearfix">

										<nav class="single-post-box box-nav rb-n20-gutter">
							<div class="nav-el nav-left rb-p20-gutter">
					<a href="https://pontianakpost.co.id/pgri-pontianak-pontianak-post-berikan-pelatihan-menulis-artikel/" rel="prev">
						<span class="nav-label"><i class="rbi rbi-angle-left"></i><span>Previous Article</span></span>
						<span class="nav-inner h4">
							<img width="150" height="113" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-150x113.jpg 150w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-300x225.jpg 300w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-1024x768.jpg 1024w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-768x576.jpg 768w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-280x210.jpg 280w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-560x420.jpg 560w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-450x338.jpg 450w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-780x585.jpg 780w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-320x240.jpg 320w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029.jpg 1152w" sizes="(max-width: 150px) 100vw, 150px" />							<span class="nav-title p-url">PGRI Pontianak &#8211; Pontianak Post Berikan Pelatihan Menulis Artikel</span>
						</span>
					</a>
				</div>
								</nav>
	<div style="margin-left: auto; margin-right: auto; text-align: center; " id="ponti-1391918088"><script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "761498",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script></div>		<aside class="comment-box-wrap">
			<div class="comment-box-header clearfix">
				<h4 class="h3"><i class="rbi rbi-comments"></i>Leave a Reply</h4>
							</div>
			<div class="comment-box-content clearfix no-comment">	<div id="comments" class="comments-area">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggalkan Balasan <small><a rel="nofollow" id="cancel-comment-reply-link" href="/buka-seleksi-pemain-tim-nas-u-16-dan-u-19/#respond" style="display:none;">Batalkan balasan</a></small></h3><form action="https://pontianakpost.co.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Alamat email Anda tidak akan dipublikasikan.</span> Ruas yang wajib ditandai <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea placeholder="Leave Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nama <span class="required">*</span></label> <input placeholder="Name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input placeholder="Email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Situs Web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-wrap" value="Kirim Komentar" /> <input type='hidden' name='comment_post_ID' value='60012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="caf9cfb11b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p></form>	</div><!-- #respond -->
		</div>
</div>
		</aside>
	
							</div>



						</div>

					</main>

							<aside class="rbc-sidebar widget-area sidebar-sticky">
			<div class="sidebar-inner"><div class="widget w-sidebar ponti-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="ponti-2004162481"><img src="https://pontianakpost.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-03-01-at-09.17.05-1.jpeg" alt=""  class="no-lazyload" width="1280" height="1280"  style="display: inline-block;" /></div></div><div id="sb_post-2" class="widget w-sidebar widget-post"><h2 class="widget-title h4">Latest Posts</h2>			<div class="widget-post-content">
				<div class="rb-row widget-post-1">				<div class="rb-col-m12">
							<div class="p-wrap p-list p-list-4 post-60009 sticky no-avatar">
							<div class="col-left">
					<div class="p-feat">
								<a class="p-flink" href="https://pontianakpost.co.id/pgri-pontianak-pontianak-post-berikan-pelatihan-menulis-artikel/" title="PGRI Pontianak &#8211; Pontianak Post Berikan Pelatihan Menulis Artikel">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-280x210.jpg 280w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-300x225.jpg 300w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-1024x768.jpg 1024w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-150x113.jpg 150w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-768x576.jpg 768w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-560x420.jpg 560w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-450x338.jpg 450w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-780x585.jpg 780w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-320x240.jpg 320w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029.jpg 1152w" sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
							</div>
				</div>
						<div class="col-right">
				<div class="p-header"><h4 class="entry-title h6">		<a class="p-url" href="https://pontianakpost.co.id/pgri-pontianak-pontianak-post-berikan-pelatihan-menulis-artikel/" rel="bookmark" title="PGRI Pontianak &#8211; Pontianak Post Berikan Pelatihan Menulis Artikel">PGRI Pontianak &#8211; Pontianak Post Berikan Pelatihan Menulis Artikel</a>
		</h4></div>
				<div class="p-footer">
					<aside class="p-meta-info">				<span class="meta-info-el meta-info-cat">
											<a class="cat-4016" href="https://pontianakpost.co.id/category/headline/">Headline</a>
											<a class="cat-82" href="https://pontianakpost.co.id/category/metropolis/">Metropolis</a>
									</span>
					<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-03-04T06:29:37+07:00">4 Maret 2021</abbr>
					</span>
	</aside>				</div>
			</div>
		</div>
					</div>
							<div class="rb-col-m12">
							<div class="p-wrap p-list p-list-4 post-60006 no-avatar">
							<div class="col-left">
					<div class="p-feat">
								<a class="p-flink" href="https://pontianakpost.co.id/satgas-tmmd-bantu-warga-desa-tolok-alirkan-air-bersih/" title="Satgas TMMD Bantu Warga Desa Tolok Alirkan Air Bersih">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.03-280x210.jpeg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.03-280x210.jpeg 280w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.03-560x420.jpeg 560w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.03-320x240.jpeg 320w" sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
							</div>
				</div>
						<div class="col-right">
				<div class="p-header"><h4 class="entry-title h6">		<a class="p-url" href="https://pontianakpost.co.id/satgas-tmmd-bantu-warga-desa-tolok-alirkan-air-bersih/" rel="bookmark" title="Satgas TMMD Bantu Warga Desa Tolok Alirkan Air Bersih">Satgas TMMD Bantu Warga Desa Tolok Alirkan Air Bersih</a>
		</h4></div>
				<div class="p-footer">
					<aside class="p-meta-info">				<span class="meta-info-el meta-info-cat">
											<a class="cat-103" href="https://pontianakpost.co.id/category/daerah/landak/">Landak</a>
									</span>
					<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-03-03T22:47:51+07:00">3 Maret 2021</abbr>
					</span>
	</aside>				</div>
			</div>
		</div>
					</div>
							<div class="rb-col-m12">
							<div class="p-wrap p-list p-list-4 post-60003 no-avatar">
							<div class="col-left">
					<div class="p-feat">
								<a class="p-flink" href="https://pontianakpost.co.id/buktikan-tmmd-110-kodim-mempawah-bukan-cuma-bangun-infrastruktur-satgas-lakukan-aksi-peduli-lansia/" title="Buktikan TMMD 110/ Kodim Mempawah Bukan Cuma Bangun Infrastruktur, Satgas Lakukan Aksi Peduli Lansia">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-280x210.jpeg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-280x210.jpeg 280w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-300x225.jpeg 300w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-1024x769.jpeg 1024w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-150x113.jpeg 150w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-768x577.jpeg 768w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-560x420.jpeg 560w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-450x338.jpeg 450w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-780x586.jpeg 780w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01-320x240.jpeg 320w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.22.01.jpeg 1156w" sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
							</div>
				</div>
						<div class="col-right">
				<div class="p-header"><h4 class="entry-title h6">		<a class="p-url" href="https://pontianakpost.co.id/buktikan-tmmd-110-kodim-mempawah-bukan-cuma-bangun-infrastruktur-satgas-lakukan-aksi-peduli-lansia/" rel="bookmark" title="Buktikan TMMD 110/ Kodim Mempawah Bukan Cuma Bangun Infrastruktur, Satgas Lakukan Aksi Peduli Lansia">Buktikan TMMD 110/ Kodim Mempawah Bukan Cuma Bangun Infrastruktur, Satgas Lakukan Aksi Peduli Lansia</a>
		</h4></div>
				<div class="p-footer">
					<aside class="p-meta-info">				<span class="meta-info-el meta-info-cat">
											<a class="cat-103" href="https://pontianakpost.co.id/category/daerah/landak/">Landak</a>
									</span>
					<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-03-03T22:45:22+07:00">3 Maret 2021</abbr>
					</span>
	</aside>				</div>
			</div>
		</div>
					</div>
							<div class="rb-col-m12">
							<div class="p-wrap p-list p-list-4 post-60000 no-avatar">
							<div class="col-left">
					<div class="p-feat">
								<a class="p-flink" href="https://pontianakpost.co.id/hari-terakhir-pra-tmmd-sudah-buka-akses-jalan-tiga-kilometer/" title="Hari Terakhir Pra TMMD Sudah Buka Akses Jalan Tiga Kilometer">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-280x210.jpeg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-280x210.jpeg 280w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-300x225.jpeg 300w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-1024x768.jpeg 1024w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-150x113.jpeg 150w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-768x576.jpeg 768w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-560x420.jpeg 560w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-450x338.jpeg 450w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-780x585.jpeg 780w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46-320x240.jpeg 320w, https://pontianakpost.co.id/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-22.21.46.jpeg 1040w" sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
							</div>
				</div>
						<div class="col-right">
				<div class="p-header"><h4 class="entry-title h6">		<a class="p-url" href="https://pontianakpost.co.id/hari-terakhir-pra-tmmd-sudah-buka-akses-jalan-tiga-kilometer/" rel="bookmark" title="Hari Terakhir Pra TMMD Sudah Buka Akses Jalan Tiga Kilometer">Hari Terakhir Pra TMMD Sudah Buka Akses Jalan Tiga Kilometer</a>
		</h4></div>
				<div class="p-footer">
					<aside class="p-meta-info">				<span class="meta-info-el meta-info-cat">
											<a class="cat-103" href="https://pontianakpost.co.id/category/daerah/landak/">Landak</a>
									</span>
					<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-03-03T22:42:54+07:00">3 Maret 2021</abbr>
					</span>
	</aside>				</div>
			</div>
		</div>
					</div>
			</div>			</div>
			</div><div class="widget w-sidebar ponti-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="ponti-172305148"><img src="https://pontianakpost.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-03-01-at-09.17.05.jpeg" alt=""  class="no-lazyload" width="1280" height="1280"  style="display: inline-block;" /></div></div><div class="widget w-sidebar ponti-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="ponti-723313682"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9692149464551890" 
data-ad-slot="6144820572" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div>
		</aside>
	
				</div>

			</div>

					<aside class="single-related-outer">
			<div class="rbc-container rb-p20-gutter">
						<div id="single-related-60012" class="block-wrap single-post-related layout-fw_grid_2" data-uuid="single-related-60012" data-name="fw_related" data-page_max="1319" data-page_current="1" data-post_not_in="60012" data-posts_per_page="4" data-layout="fw_grid_2" >
			<header class="block-header">
							<h2 class="block-title h3">You Might Also Enjoy</h2>
								</header>
			<div class="content-wrap"><div class="content-inner rb-row rb-n15-gutter">
	<div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-60009 sticky no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://pontianakpost.co.id/pgri-pontianak-pontianak-post-berikan-pelatihan-menulis-artikel/" title="PGRI Pontianak &#8211; Pontianak Post Berikan Pelatihan Menulis Artikel">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-280x210.jpg 280w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-300x225.jpg 300w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-1024x768.jpg 1024w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-150x113.jpg 150w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-768x576.jpg 768w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-560x420.jpg 560w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-450x338.jpg 450w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-780x585.jpg 780w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029-320x240.jpg 320w, https://pontianakpost.co.id/wp-content/uploads/2021/03/IMG-20210303-WA0029.jpg 1152w" sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://pontianakpost.co.id/pgri-pontianak-pontianak-post-berikan-pelatihan-menulis-artikel/" rel="bookmark" title="PGRI Pontianak &#8211; Pontianak Post Berikan Pelatihan Menulis Artikel">PGRI Pontianak &#8211; Pontianak Post Berikan Pelatihan Menulis Artikel</a>
				<span class="read-it-later bookmark-item"  data-title="Read it Later" data-bookmarkid="60009"><i class="rbi rbi-bookmark"></i></span>
	</h4></div>
			<div class="p-footer">
				<aside class="p-meta-info">				<span class="meta-info-el meta-info-cat">
											<a class="cat-4016" href="https://pontianakpost.co.id/category/headline/">Headline</a>
											<a class="cat-82" href="https://pontianakpost.co.id/category/metropolis/">Metropolis</a>
									</span>
					<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-03-04T06:29:37+07:00">4 Maret 2021</abbr>
					</span>
	<span class="meta-info-el mobile-bookmark">		<span class="read-it-later bookmark-item"  data-title="Read it Later" data-bookmarkid="60009"><i class="rbi rbi-bookmark"></i></span>
	</span></aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-59994 sticky no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://pontianakpost.co.id/rkpd-fokus-pemulihan-ekonomi/" title="RKPD Fokus Pemulihan Ekonomi">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/001-wakil-walikota-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/001-wakil-walikota-280x210.jpg 280w, https://pontianakpost.co.id/wp-content/uploads/2021/03/001-wakil-walikota-560x420.jpg 560w, https://pontianakpost.co.id/wp-content/uploads/2021/03/001-wakil-walikota-320x240.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://pontianakpost.co.id/rkpd-fokus-pemulihan-ekonomi/" rel="bookmark" title="RKPD Fokus Pemulihan Ekonomi">RKPD Fokus Pemulihan Ekonomi</a>
				<span class="read-it-later bookmark-item"  data-title="Read it Later" data-bookmarkid="59994"><i class="rbi rbi-bookmark"></i></span>
	</h4></div>
			<div class="p-footer">
				<aside class="p-meta-info">				<span class="meta-info-el meta-info-cat">
											<a class="cat-4016" href="https://pontianakpost.co.id/category/headline/">Headline</a>
											<a class="cat-82" href="https://pontianakpost.co.id/category/metropolis/">Metropolis</a>
									</span>
					<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-03-03T16:03:06+07:00">3 Maret 2021</abbr>
					</span>
	<span class="meta-info-el mobile-bookmark">		<span class="read-it-later bookmark-item"  data-title="Read it Later" data-bookmarkid="59994"><i class="rbi rbi-bookmark"></i></span>
	</span></aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-59985 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://pontianakpost.co.id/sepekan-aming-coffee-buka-tiga-cabang/" title="Sepekan, Aming Coffee Buka Tiga Cabang">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="https://pontianakpost.co.id/wp-content/uploads/2021/03/C0C888B9-CD19-48D2-ABC0-1B22FB878AD6-280x210.jpeg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2021/03/C0C888B9-CD19-48D2-ABC0-1B22FB878AD6-280x210.jpeg 280w, https://pontianakpost.co.id/wp-content/uploads/2021/03/C0C888B9-CD19-48D2-ABC0-1B22FB878AD6-560x420.jpeg 560w, https://pontianakpost.co.id/wp-content/uploads/2021/03/C0C888B9-CD19-48D2-ABC0-1B22FB878AD6-320x240.jpeg 320w" sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://pontianakpost.co.id/sepekan-aming-coffee-buka-tiga-cabang/" rel="bookmark" title="Sepekan, Aming Coffee Buka Tiga Cabang">Sepekan, Aming Coffee Buka Tiga Cabang</a>
				<span class="read-it-later bookmark-item"  data-title="Read it Later" data-bookmarkid="59985"><i class="rbi rbi-bookmark"></i></span>
	</h4></div>
			<div class="p-footer">
				<aside class="p-meta-info">				<span class="meta-info-el meta-info-cat">
											<a class="cat-82" href="https://pontianakpost.co.id/category/metropolis/">Metropolis</a>
									</span>
					<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-03-03T12:34:04+07:00">3 Maret 2021</abbr>
					</span>
	<span class="meta-info-el mobile-bookmark">		<span class="read-it-later bookmark-item"  data-title="Read it Later" data-bookmarkid="59985"><i class="rbi rbi-bookmark"></i></span>
	</span></aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-59905 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://pontianakpost.co.id/dob-kapuas-raya-di-tangan-wapres-kalbar-usulkan-jadi-role-model-pemekaran/" title="DOB Kapuas Raya di Tangan Wapres, Kalbar Usulkan Jadi Role Model Pemekaran">
			<span class="rb-iwrap pc-75"><img width="280" height="156" src="https://pontianakpost.co.id/wp-content/uploads/2019/09/Untitled-1-3.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" srcset="https://pontianakpost.co.id/wp-content/uploads/2019/09/Untitled-1-3.jpg 900w, https://pontianakpost.co.id/wp-content/uploads/2019/09/Untitled-1-3-150x83.jpg 150w, https://pontianakpost.co.id/wp-content/uploads/2019/09/Untitled-1-3-300x167.jpg 300w, https://pontianakpost.co.id/wp-content/uploads/2019/09/Untitled-1-3-768x427.jpg 768w" sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://pontianakpost.co.id/dob-kapuas-raya-di-tangan-wapres-kalbar-usulkan-jadi-role-model-pemekaran/" rel="bookmark" title="DOB Kapuas Raya di Tangan Wapres, Kalbar Usulkan Jadi Role Model Pemekaran">DOB Kapuas Raya di Tangan Wapres, Kalbar Usulkan Jadi Role Model Pemekaran</a>
				<span class="read-it-later bookmark-item"  data-title="Read it Later" data-bookmarkid="59905"><i class="rbi rbi-bookmark"></i></span>
	</h4></div>
			<div class="p-footer">
				<aside class="p-meta-info">				<span class="meta-info-el meta-info-cat">
											<a class="cat-82" href="https://pontianakpost.co.id/category/metropolis/">Metropolis</a>
									</span>
					<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-03-03T09:22:17+07:00">3 Maret 2021</abbr>
					</span>
	<span class="meta-info-el mobile-bookmark">		<span class="read-it-later bookmark-item"  data-title="Read it Later" data-bookmarkid="59905"><i class="rbi rbi-bookmark"></i></span>
	</span></aside>			</div>
		</div>
	</div>		</div>
		</div>
			<div class="pagination-wrap pagination-loadmore clearfix">
			<a href="#" class="loadmore-link"><span>Load More</span></a>
			<span class="loadmore-animation"></span>
		</div>
	</div>			</div>
		</aside>
	
		</div>

					</div>
			</div>
			<aside id="single-infinite-point" class="single-infinite-point pagination-wrap clearfix">
				<span class="loadmore-animation"></span>
			</aside>
		</div>
		<footer class="footer-wrap is-light-text is-bg">
			<div class="footer-logo footer-section">
	<div class="rbc-container footer-logo-inner">
						<div class="footer-social-wrap is-color">
					<div class="footer-social social-icons is-bg-icon tooltips-s"><a class="social-link-facebook" title="Facebook" href="https://www.facebook.com/officialpontianakpost/" target="_blank"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/pontianakpost1" target="_blank"><i class="rbi rbi-twitter"></i></a><a class="social-link-instagram" title="Instagram" href="https://www.instagram.com/pontianakpost/" target="_blank"><i class="rbi rbi-instagram"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCc54xbusT29acynTCM8h4Eg" target="_blank"><i class="rbi rbi-youtube-o"></i></a></div>
		</div>
				</div>
</div>	<div class="footer-copyright footer-section">
		<div class="rbc-container">
			<div class="copyright-inner rb-p20-gutter">
									<p>© 2020 Pontianakpost digital dev.</p>
							</div>
		</div>
	</div>
		</footer>
	</div>
</div>
<script>
		var advanced_ads_ga_UID = 'UA-86303116-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "710097",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "710243",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://pontianakpost.co.id/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script src='https://pontianakpost.co.id/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://pontianakpost.co.id/wp-content/plugins/pixwell-core/assets/jquery.mp.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://pontianakpost.co.id/wp-content/plugins/pixwell-core/assets/jquery.isotope.min.js?ver=3.0.6' id='jquery-isotope-js'></script>
<script src='https://pontianakpost.co.id/wp-content/plugins/pixwell-core/assets/rbcookie.min.js?ver=1.0.3' id='rbcookie-js'></script>
<script id='pixwell-core-script-js-extra'>
var pixwellCoreParams = {"ajaxurl":"https:\/\/pontianakpost.co.id\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://pontianakpost.co.id/wp-content/plugins/pixwell-core/assets/core.js?ver=4.5' id='pixwell-core-script-js'></script>
<script src='https://pontianakpost.co.id/wp-content/themes/pixwell/assets/js/jquery.waypoints.min.js?ver=3.1.1' id='jquery-waypoints-js'></script>
<script src='https://pontianakpost.co.id/wp-content/themes/pixwell/assets/js/owl.carousel.min.js?ver=1.8.1' id='owl-carousel-js'></script>
<script src='https://pontianakpost.co.id/wp-content/themes/pixwell/assets/js/rbsticky.min.js?ver=1.0' id='pixwell-sticky-js'></script>
<script src='https://pontianakpost.co.id/wp-content/themes/pixwell/assets/js/jquery.tipsy.min.js?ver=1.0' id='jquery-tipsy-js'></script>
<script src='https://pontianakpost.co.id/wp-content/themes/pixwell/assets/js/jquery.ui.totop.min.js?ver=v1.2' id='jquery-uitotop-js'></script>
<script id='pixwell-global-js-extra'>
var pixwellParams = {"ajaxurl":"https:\/\/pontianakpost.co.id\/wp-admin\/admin-ajax.php"};
var themeSettings = "{\"sliderPlay\":0,\"sliderSpeed\":5550,\"textNext\":\"NEXT\",\"textPrev\":\"PREV\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}";
</script>
<script src='https://pontianakpost.co.id/wp-content/themes/pixwell/assets/js/global.js?ver=4.5' id='pixwell-global-js'></script>
<script src='https://pontianakpost.co.id/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script src='https://pontianakpost.co.id/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script id='rb-reaction-script-js-extra'>
var rbReactionParams = {"ajaxurl":"https:\/\/pontianakpost.co.id\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://pontianakpost.co.id/wp-content/plugins/pixwell-core/reaction/reaction.js?ver=1' id='rb-reaction-script-js'></script>
<script async="async" src='https://pontianakpost.co.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
			<script>!function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "//platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<svg style="width:0;height:0;position:absolute; visibility:hidden" focusable="false">
	<linearGradient id="gangry" xmlns="http://www.w3.org/2000/svg" gradientTransform="matrix(1 0 0 -1 -290 -347)" gradientUnits="userSpaceOnUse" x1="306" x2="306" y1="-378.9995" y2="-347">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="0.1174" style="stop-color:#FFDC54"/>
		<stop offset="0.2707" style="stop-color:#FECC55"/>
		<stop offset="0.4439" style="stop-color:#FCB156"/>
		<stop offset="0.6318" style="stop-color:#FA8B57"/>
		<stop offset="0.8291" style="stop-color:#F85B59"/>
		<stop offset="1" style="stop-color:#F52C5B"/>
	</linearGradient>
	<linearGradient gradientUnits="userSpaceOnUse" id="gcry" x1="25.001" x2="8.9985" y1="2.1416" y2="29.8586">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
	<linearGradient
		gradientUnits="userSpaceOnUse" id="gdead" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
	<linearGradient gradientUnits="userSpaceOnUse" id="gembarrass" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
	<linearGradient gradientTransform="matrix(1 0 0 -1 -290 -347)" gradientUnits="userSpaceOnUse" id="ghappy" x1="314.001" x2="297.998" y1="-349.1416" y2="-376.8595">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
	<linearGradient gradientTransform="matrix(-1 0 0 1 69.8398 0.3862)" gradientUnits="userSpaceOnUse" id="gjoy_1" x1="45.8389"
		x2="61.8413" y1="1.7559" y2="29.4729">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
	<radialGradient cx="44.998" cy="20" gradientTransform="matrix(-1 0 0 1 69.998 -7)" gradientUnits="userSpaceOnUse" id="gjoy_2" r="5">
		<stop offset="0" style="stop-color:#F52C5B;stop-opacity:0.6"/>
		<stop offset="0.1526" style="stop-color:#F5305B;stop-opacity:0.5389"/>
		<stop offset="0.3108" style="stop-color:#F63D5A;stop-opacity:0.4757"/>
		<stop offset="0.4715" style="stop-color:#F75159;stop-opacity:0.4114"/>
		<stop offset="0.6341" style="stop-color:#F96E58;stop-opacity:0.3464"/>
		<stop offset="0.798" style="stop-color:#FB9456;stop-opacity:0.2808"/>
		<stop offset="0.961" style="stop-color:#FEC155;stop-opacity:0.2156"/>
		<stop offset="1" style="stop-color:#FFCD54;stop-opacity:0.2"/>
	</radialGradient>
	<radialGradient cx="62.9473" cy="3.689" gradientTransform="matrix(-0.9189 0 0 0.9189 64.8423 15.6108)" gradientUnits="userSpaceOnUse" id="gjoy_3" r="5.4414">
		<stop offset="0" style="stop-color:#F52C5B;stop-opacity:0.6"/>
		<stop offset="0.1526" style="stop-color:#F5305B;stop-opacity:0.5389"/>
		<stop offset="0.3108" style="stop-color:#F63D5A;stop-opacity:0.4757"/>
		<stop offset="0.4715" style="stop-color:#F75159;stop-opacity:0.4114"/>
		<stop offset="0.6341" style="stop-color:#F96E58;stop-opacity:0.3464"/>
		<stop offset="0.798" style="stop-color:#FB9456;stop-opacity:0.2808"/>
		<stop offset="0.961" style="stop-color:#FEC155;stop-opacity:0.2156"/>
		<stop offset="1" style="stop-color:#FFCD54;stop-opacity:0.2"/>
	</radialGradient>
	<linearGradient gradientTransform="matrix(-1 0 0 1 69.8398 0.3862)" gradientUnits="userSpaceOnUse" id="glove" x1="45.8389" x2="61.8413" y1="2.9731" y2="30.6902">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
	<linearGradient gradientUnits="userSpaceOnUse" id="gsad" x1="24.001" x2="7.9984" y1="2.1416" y2="29.8589">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
	<linearGradient gradientUnits="userSpaceOnUse" id="gsleepy" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
	<linearGradient gradientUnits="userSpaceOnUse" id="gwink" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
	<linearGradient gradientTransform="matrix(1 0 0 -1 -290 -347)" gradientUnits="userSpaceOnUse" id="gsurprise" x1="314.001"
		x2="297.998" y1="-349.1416" y2="-376.8595">
		<stop offset="0" style="stop-color:#FFE254"/>
		<stop offset="1" style="stop-color:#FFB255"/>
	</linearGradient>
</svg>
<svg style="display:none; visibility:hidden">
	<symbol id="symbol-angry" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="16" r="16" fill="url(#gangry)"/>
		<circle cx="9.5" cy="19.5" r="1.5" fill="#212731"/>
		<circle cx="22.5" cy="19.5" r="1.5" fill="#212731"/>
		<path d="M5 16c1 1 4.025 3 9 3M27 16c-1 1-4.025 3-9 3" fill="none" stroke="#212731" stroke-miterlimit="10"/>
		<path fill="#212731" d="M12 25h8v1h-8z"/>
	</symbol>
	<symbol id="symbol-cry" viewBox="0 0 34 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="17" cy="16" r="16" fill="url(#gcry)"/>
		<path d="M27.85 13.38a.512.512 0 0 1-.64.33l-4.81-1.47c-.271-.08-.4-.36-.4-.62v-.24c0-.26.13-.54.4-.62l4.84-1.47c.27-.08.55.06.63.33.08.26-.07.54-.341.62L23.45 11.5l4.079 1.26c.261.08.401.36.321.62zM6.041 9.62a.513.513 0 0 1 .641-.33l4.864 1.47c.27.08.454.36.454.62v.24c0 .26-.184.54-.454.62l-4.867 1.47a.513.513 0 0 1-.644-.33.493.493 0 0 1 .334-.62l4.076-1.26-4.082-1.26a.496.496 0 0 1-.322-.62z" fill="#212731"/>
		<path d="M.525 15.598a2 2 0 0 0 2.949 2.703C4.221 17.486 4.703 14 4.703 14s-3.432.783-4.178 1.598zM33.475 15.648a2 2 0 0 1-2.949 2.703c-.746-.814-1.229-4.301-1.229-4.301s3.432.784 4.178 1.598z" fill="#2667c6"/>
		<ellipse cx="17" cy="22" rx="10" ry="5" fill="#f52c5b"/>
		<path d="M17 17c-5.523 0-10 2.239-10 5 0 1.183.826 2.268 2.199 3.123C9.998 23.337 13.185 22 17 22s7.001 1.337 7.801 3.123C26.174 24.268 27 23.183 27 22c0-2.761-4.477-5-10-5z" fill="#212731"/>
	</symbol>
	<symbol id="symbol-dead" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="16" r="16" fill="url(#gdead)"/>
		<path d="M23 23a2 2 0 0 1-2 2H11a2 2 0 0 1 0-4h10a2 2 0 0 1 2 2z" fill="#f52c5b"/>
		<path d="M21 21H11a2 2 0 0 0 0 4h.307c.688-.581 2.52-1 4.693-1s4.005.419 4.693 1H21a2 2 0 0 0 0-4zM26.529 12.76l-2.537-1.093c.001-.016.008-.031.008-.047v-.24c0-.016-.007-.031-.008-.047l2.537-1.093a.497.497 0 0 0-.289-.95l-3.269 1.296-3.29-1.296a.513.513 0 0 0-.64.33c-.08.26.062.54.322.62l2.638 1.123-.002.017v.24l.002.017-2.633 1.123a.493.493 0 0 0-.334.62c.08.271.374.41.644.33l3.291-1.296 3.24 1.296c.261.08.56-.06.64-.33a.492.492 0 0 0-.32-.62zM12.529 12.76l-2.537-1.093c.001-.016.008-.031.008-.047v-.24c0-.016-.007-.031-.008-.047l2.537-1.093a.497.497 0 0 0-.289-.95l-3.269 1.296L5.682 9.29a.513.513 0 0 0-.64.33c-.08.26.062.54.322.62l2.638 1.123L8 11.38v.24l.002.017-2.633 1.123a.493.493 0 0 0-.334.62c.08.271.374.41.644.33l3.291-1.296 3.24 1.296c.261.08.56-.06.64-.33a.494.494 0 0 0-.321-.62z" fill="#212731"/>
	</symbol>
	<symbol id="symbol-embarrass" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="16" r="16" fill="url(#gembarrass)"/>
		<path d="M24 22c1.952 1.952-2.477 5-8 5s-9.952-3.048-8-5c2-2 2.477 1 8 1s6-3 8-1z" fill="#f52c5b"/>
		<path d="M6.538 15.078c.94-4.015 5.941-3.985 7 0M19.537 15.078c.941-4.014 5.941-3.984 7 0" fill="none" stroke="#212731" stroke-miterlimit="10"/>
		<path d="M24 22c-2-2-2.477 1-8 1s-6-3-8-1c-1.212 1.212.038 2.846 2.481 3.911C11.397 25.376 13.522 25 16 25s4.603.376 5.519.911C23.962 24.846 25.213 23.212 24 22z" fill="#212731"/>
		<path d="M24 22c-2-2-2.477 1-8 1s-6-3-8-1c-1.212 1.212.038 2.846 2.481 3.911C11.397 25.376 13.522 25 16 25s4.603.376 5.519.911C23.962 24.846 25.213 23.212 24 22z" fill="#212731"/>
		<path d="M30 8a2 2 0 0 1-4 0c0-1.104 2-4 2-4s2 2.896 2 4z" fill="#2667c6"/>
	</symbol>
	<symbol id="symbol-happy" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="16" r="16" fill="url(#ghappy)"/>
		<path d="M16 27c6.075 0 11-4.925 11-11H5c0 6.075 4.925 11 11 11z" fill="#f52c5b"/>
		<path d="M16 19c3.416 0 6.468 1.557 8.484 4A10.944 10.944 0 0 0 27 16H5c0 2.659.944 5.098 2.515 7 2.017-2.443 5.069-4 8.485-4zM26.85 13.38a.512.512 0 0 1-.64.33l-4.81-1.47c-.271-.08-.4-.36-.4-.62v-.24c0-.26.13-.54.4-.62l4.84-1.47c.27-.08.55.06.63.33.08.26-.07.54-.341.62L22.45 11.5l4.079 1.26c.261.08.401.36.321.62zM5.042 9.62c.08-.271.38-.41.64-.33l4.864 1.47c.27.08.454.36.454.62v.24c0 .26-.184.54-.454.62l-4.867 1.47a.513.513 0 0 1-.644-.33.493.493 0 0 1 .333-.62l4.076-1.26-4.082-1.26a.494.494 0 0 1-.32-.62z" fill="#212731"/>
	</symbol>
	<symbol id="symbol-joy" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="16" r="16" fill="url(#gjoy_1)"/>
		<path d="M20 13.001A5.004 5.004 0 0 0 25 18c2.757 0 5-2.242 5-5s-2.24-5-5-5c-2.758 0-5 2.243-5 5.001z" opacity=".6" fill="url(#gjoy_2)"/>
		<circle cx="7" cy="19" r="5" opacity=".6" fill="url(#gjoy_3)"/>
		<path d="M22 15c0 4-6 7-10 4M16.293 8.222c0-2.828 3.535-4.949 6.364-2.121M5.687 11.758c0-2.829 3.535-4.95 6.363-2.122" fill="none" stroke="#212731" stroke-miterlimit="10"/>
	</symbol>
	<symbol id="symbol-love" viewBox="0 0 32 33.217" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="17.217" r="16" fill="url(#glove)"/>
		<path d="M17.63 25.049c5.947-1.237 9.766-7.062 8.528-13.01L4.619 16.521c1.238 5.947 7.063 9.766 13.011 8.528z" fill="#f52c5b"/>
		<path d="M16 17.217a10.975 10.975 0 0 1 9.121 2.188 10.947 10.947 0 0 0 1.037-7.366L4.619 16.521a10.95 10.95 0 0 0 3.889 6.341A10.971 10.971 0 0 1 16 17.217z" fill="#212731"/>
		<path d="M11.096 3.674c2.043 2.603-3.6 6.933-3.6 6.933S.595 8.887 1.431 5.684c.802-3.071 4.802-1.15 4.802-1.15s2.903-3.357 4.863-.86zM23.822 1.026c2.044 2.604-3.599 6.934-3.599 6.934s-6.901-1.721-6.065-4.923c.802-3.071 4.802-1.15 4.802-1.15s2.903-3.357 4.862-.861z" fill="#f52c5b"/>
	</symbol>

	<symbol id="symbol-sad" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="16" r="16" fill="url(#gsad)"/>
		<circle cx="9" cy="16" r="2" fill="#212731"/>
		<circle cx="23" cy="16" r="2" fill="#212731"/>
		<path d="M21 24c-2.211-2.212-7.789-2.212-10 0" fill="none" stroke="#212731" stroke-width="1.28" stroke-miterlimit="10"/>
		<path d="M25 27a2 2 0 0 1-4 0c0-1.104 2-4 2-4s2 2.896 2 4z" fill="#2667c6"/>
		<path d="M27 14c-1-2-3-3-5-3M5 14c1-2 3-3 5-3" fill="none" stroke="#212731" stroke-miterlimit="10"/>
	</symbol>
	<symbol id="symbol-sleepy" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="16" r="16" fill="url(#gsleepy)"/>
		<path d="M26 22c0 2.761-4.477 5-10 5S6 24.761 6 22s4.477-3 10-3 10 .239 10 3z" fill="#f52c5b"/>
		<path d="M16 19c-5.523 0-10 .239-10 3 0 1.183.826 2.268 2.199 3.123C8.998 23.337 12.185 22 16 22s7.001 1.337 7.801 3.123C25.174 24.268 26 23.183 26 22c0-2.761-4.477-3-10-3z" fill="#212731"/>
		<path d="M26 11c-.94 4.015-5.941 3.985-7 0M13 11c-.941 4.014-5.941 3.984-7 0" fill="none" stroke="#212731" stroke-miterlimit="10"/>
		<path d="M23.098 21.845a.349.349 0 0 1-.348.348h-1.752a.353.353 0 0 1-.317-.204.319.319 0 0 1-.03-.149c0-.078.023-.156.078-.223L22 20.094h-1.002a.349.349 0 0 1-.348-.348.35.35 0 0 1 .348-.354h1.752c.137 0 .258.078.317.204.018.048.03.096.03.144a.355.355 0 0 1-.078.229l-1.271 1.523h1.002a.348.348 0 0 1 .348.353zM26.926 20.286a.464.464 0 0 1-.464.464h-2.335a.475.475 0 0 1-.424-.271.439.439 0 0 1-.039-.2c0-.104.031-.208.104-.296l1.695-2.031h-1.336a.463.463 0 0 1-.463-.463c0-.265.207-.473.463-.473h2.335c.185 0 .344.104.424.272.024.063.04.128.04.191a.468.468 0 0 1-.104.304l-1.695 2.031h1.335c.256 0 .464.208.464.472zM31.582 18.42c0 .32-.26.58-.58.58h-2.918a.59.59 0 0 1-.529-.34.522.522 0 0 1-.051-.25c0-.13.041-.26.131-.37l2.118-2.538h-1.669a.58.58 0 0 1-.58-.58c0-.329.26-.589.58-.589h2.918c.23 0 .43.13.53.34.03.079.05.159.05.239 0 .14-.04.27-.13.38l-2.118 2.539h1.668c.32 0 .58.26.58.589z" fill="#43af20"/>
	</symbol>
	<symbol id="symbol-wink" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="16" r="16" fill="url(#gwink)"/>
		<path d="M16 27c6.075 0 11-4.925 11-11H5c0 6.075 4.925 11 11 11z" fill="#212731"/>
		<path d="M10.129 21.975A9.06 9.06 0 0 0 10 23.5c0 4.142 2.686 7.5 6 7.5s6-3.358 6-7.5a9.06 9.06 0 0 0-.129-1.525c-.092-.544-.668-.975-1.22-.975h-9.303c-.551 0-1.127.431-1.219.975z" fill="#f52c5b"/>
		<path d="M6.042 8.62c.08-.271.38-.41.64-.33l4.864 1.47c.27.08.454.36.454.62v.24c0 .26-.184.54-.454.62l-4.867 1.47a.513.513 0 0 1-.644-.33.493.493 0 0 1 .333-.62l4.076-1.26-4.081-1.26a.494.494 0 0 1-.321-.62z" fill="#212731"/>
		<circle cx="24" cy="11" r="2" fill="#212731"/>
	</symbol>
	<symbol id="symbol-surprise" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
		<circle cx="16" cy="16" r="16" fill="url(#gsurprise)"/>
		<ellipse cx="9" cy="12" rx="2" ry="3" fill="#212731"/>
		<ellipse cx="23" cy="12" rx="2" ry="3" fill="#212731"/>
		<ellipse cx="16" cy="22.5" rx="5" ry="6.5" fill="#212731"/>
		<path d="M7 4c1-2 4-2 5 0M20 4c1-2 4-2 5 0" fill="none" stroke="#212731" stroke-miterlimit="10"/>
	</symbol>
</svg>
</body>
</html>
<!-- Dynamic page generated in 3.164 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-04 07:11:18 -->

<!-- Compression = gzip -->