<!DOCTYPE html>
<html lang="id-ID" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Disdikporapar Tetapkan 38 Event - Pontianak Post</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Disdikporapar Tetapkan 38 Event - Pontianak Post" />
<meta property="og:description" content="Peluncuran CoE dan Pentas Seni Budaya 2020 MEMPAWAH &#8211; Meningkatkan daya kunjungan wisatawan di Kabupaten Mempawah, Dinas pendidikan Pemuda Olahraga dan Pariwisata (Disdikporapar) meluncurkan Calender Of Event (CoE) Tahun 2020 dan Pembukaan Pentas Seni dan Budaya Tahun 2020. Peluncuran diresmikan Wakil Bupati Mempawah H. Muhammad Pagi, S.HI, M.M di Panggung Pentas Seni Terminal Kabupaten Mempawah,..." />
<meta property="og:url" content="https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/" />
<meta property="og:site_name" content="Pontianak Post" />
<meta property="article:tag" content="CoE" />
<meta property="article:tag" content="Disdikporapar" />
<meta property="article:tag" content="mempawah" />
<meta property="article:section" content="Mempawah" />
<meta property="article:published_time" content="2020-02-17T04:00:23+00:00" />
<meta property="og:image" content="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg" />
<meta property="og:image:secure_url" content="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="758" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Peluncuran CoE dan Pentas Seni Budaya 2020 MEMPAWAH &#8211; Meningkatkan daya kunjungan wisatawan di Kabupaten Mempawah, Dinas pendidikan Pemuda Olahraga dan Pariwisata (Disdikporapar) meluncurkan Calender Of Event (CoE) Tahun 2020 dan Pembukaan Pentas Seni dan Budaya Tahun 2020. Peluncuran diresmikan Wakil Bupati Mempawah H. Muhammad Pagi, S.HI, M.M di Panggung Pentas Seni Terminal Kabupaten Mempawah,..." />
<meta name="twitter:title" content="Disdikporapar Tetapkan 38 Event - Pontianak Post" />
<meta name="twitter:image" content="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pontianakpost.co.id/#website","url":"https://pontianakpost.co.id/","name":"Pontianak Post","description":"Pertama dan Terutama di Kalimantan Barat","potentialAction":{"@type":"SearchAction","target":"https://pontianakpost.co.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/#primaryimage","url":"https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg","width":"1280","height":"758"},{"@type":"WebPage","@id":"https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/#webpage","url":"https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/","inLanguage":"id-ID","name":"Disdikporapar Tetapkan 38 Event - Pontianak Post","isPartOf":{"@id":"https://pontianakpost.co.id/#website"},"primaryImageOfPage":{"@id":"https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/#primaryimage"},"datePublished":"2020-02-17T04:00:23+00:00","dateModified":"2020-02-17T04:00:23+00:00","author":{"@id":"https://pontianakpost.co.id/#/schema/person/0516ee5e9a7550353f7884444eb3142a"}},{"@type":["Person"],"@id":"https://pontianakpost.co.id/#/schema/person/0516ee5e9a7550353f7884444eb3142a","name":"Ari Aprianz","image":{"@type":"ImageObject","@id":"https://pontianakpost.co.id/#authorlogo","url":"https://secure.gravatar.com/avatar/c5799cea162edc868fd6c8e19874acc5?s=96&r=g","caption":"Ari Aprianz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pontianak Post &raquo; Feed" href="https://pontianakpost.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pontianak Post &raquo; Umpan Komentar" href="https://pontianakpost.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pontianak Post &raquo; Disdikporapar Tetapkan 38 Event Umpan Komentar" href="https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pontianakpost.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pontianakpost.co.id/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://pontianakpost.co.id/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-hf-style-css'  href='https://pontianakpost.co.id/wp-content/plugins/b-ekit-headerfooter/assets/css/ekit-headerfooter.css?ver=1.4.01581915618' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://pontianakpost.co.id/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/bootstrap.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/animate.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='icofonts-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/icofonts.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/owlcarousel.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/slick.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/jquery.mCustomScrollbar.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/magnific-popup.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-style-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-blog-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/blog.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-responsive-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/responsive.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-gutenberg-css'  href='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/css/gutenberg.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='https://pontianakpost.co.id/wp-content/plugins/b-ekit-megamenu/assets/css/line-awesome.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://pontianakpost.co.id/wp-content/plugins/b-ekit-megamenu/assets/css/smartmenus.css?ver=2.4.0' type='text/css' media='all' />
<style id='smartmenus-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-menu-style-css'  href='https://pontianakpost.co.id/wp-content/plugins/b-ekit-megamenu/assets/css/frontend-style.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-ekit-css'  href='https://pontianakpost.co.id/wp-content/plugins/b-ekit-headerfooter/elements/widgets/nav-menu/assets/css/smartmenus.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pontianakpost.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/pontianakpost.co.id\/wp-admin\/admin-ajax.php","nonce":"2fbdcf0a72","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://pontianakpost.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pontianakpost.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pontianakpost.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://pontianakpost.co.id/?p=22602' />
<link rel="alternate" type="application/json+oembed" href="https://pontianakpost.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpontianakpost.co.id%2Fdisdikporapar-tetapkan-38-event%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pontianakpost.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpontianakpost.co.id%2Fdisdikporapar-tetapkan-38-event%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="_7DUUZGFvOrv4Ecr_qPaWnsLG0InqTTFWpGa1MFubk4" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3623169434574853",
          enable_page_level_ads: true,
          overlays: {bottom: true}
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-146581200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146581200-1');
</script><script data-ad-client="ca-pub-3623169434574853" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://pontianakpost.co.id/wp-content/uploads/2019/07/cropped-loading-150x150.png" sizes="32x32" />
<link rel="icon" href="https://pontianakpost.co.id/wp-content/uploads/2019/07/cropped-loading-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pontianakpost.co.id/wp-content/uploads/2019/07/cropped-loading-300x300.png" />
<meta name="msapplication-TileImage" content="https://pontianakpost.co.id/wp-content/uploads/2019/07/cropped-loading-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.navbar-container .navbar .nav-item a,
.post-cat,
.post-list-item .nav-tabs li a,
.ts-social-list li b,
.widgets.ts-social-list-item ul li a b,
.footer-social li a,
.ts-cat-title span,
.view-link-btn span,
.post-navigation a span,
.post-tab-list .post-tag a,
.footer-standard .elementor-widget-wp-widget-recent-posts ul li a{
  font-family: "Heebo", sans-serif;
}


.home .sports-breaking-content .ts-breaking-news p a{
	color: #fff !important;
}

#hero-slider .hero-title a, .hero-slider .hero-title a {
    color: #fff;
	  z-index:99999;
}

.hero-content {
    position: absolute;
		top: 190px;
		width:100%;
		left : 0;
    padding: 10px;
		min-height : 220px;   
		background : rgba(10, 10, 10, 0.3);
}

#hero-slider .owl-dots, .hero-slider .owl-dots {
    counter-reset: slides-num;
    margin-top:0;
    right: auto;
    left: 0;
		background:#000;
		display:none;
}

.slider-arrow-item {
    left: 0;
    width: 100%;
    display:none;
    right: 0;
    margin: auto;
		background:#000;
}

.slider-dot-item {
    position: absolute;
    left: 0;
    width: 100%;
    top: 59.6%;
    right: 0;
    margin: auto;
    padding-left: 90px;
	background:#ddd;
	display:none;
}

.slider-arrow-item .owl-nav .owl-next i, .slider-arrow-item .owl-nav .owl-prev i {
    font-size: 16px;
    color: #dede;
		display:none;
}

#hero-slider .owl-dots:after, .hero-slider .owl-dots:after {
    content: "0" counter(slides-num);
    font-size: 1px;
    font-weight: 0;
    vertical-align: middle;
    padding-left: 20px;
    margin-top: -10px;
    color: #ede;
		display:none;
}

#hero-slider .owl-dot.active:before, .hero-slider .owl-dot.active:before {
    content: "0" counter(slides-num) " / ";
    display: inline-block;
    vertical-align: middle;
    font-size: 20px;
    position: absolute;
    left: 0;
    top: 0;
    color: transparent;
	display:none;
}


.elementor-4390 .elementor-element.elementor-element-b95d470:not(.elementor-motion-effects-element-type-background), .elementor-4390 .elementor-element.elementor-element-b95d470 > .elementor-motion-effects-container > .elementor-motion-effects-layer {
    background-color: #007bff;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
}

.container {
    max-width: 1140px;
    padding-top: 60px;
}

.ts-post-thumb img {
    transition: all 0.9s ease;
    -webkit-transition: all 0.9s ease;
    -moz-transition: all 0.9s ease;
    -ms-transition: all 0.9s ease;
    width: 100%;
    min-height: 184px;
}

.menu-toggler {
    background: transparent !important;
    border-radius: 0 !important;
}
		</style>
		
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="id_ID"/>
  <meta property="og:site_name" content="Pontianak Post"/>
  <meta property="og:title" content="Disdikporapar Tetapkan 38 Event - Pontianak Post"/>
  <meta property="og:url" content="https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Peluncuran CoE dan Pentas Seni Budaya 2020 MEMPAWAH - Meningkatkan daya kunjungan wisatawan di Kabupaten Mempawah, Dinas pendidikan Pemuda Olahraga dan Pariwisata (Disdikporapar) meluncurkan Calender Of Event (CoE) Tahun 2020 dan Pembukaan Pentas Seni dan Budaya Tahun 2020. Peluncuran diresmikan"/>
  <meta property="og:image" content="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg"/>
  <meta property="og:image:url" content="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg"/>
  <meta property="og:image:secure_url" content="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg"/>
  <meta property="article:published_time" content="2020-02-17T11:00:23+07:00"/>
  <meta property="article:modified_time" content="2020-02-17T11:00:23+07:00" />
  <meta property="og:updated_time" content="2020-02-17T11:00:23+07:00" />
  <meta property="article:section" content="Mempawah"/>
  <meta property="article:publisher" content="https://www.facebook.com/officialpontianakpost/"/>
  <meta property="fb:app_id" content="406218733365205"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Disdikporapar Tetapkan 38 Event - Pontianak Post"/>
  <meta itemprop="headline" content="Disdikporapar Tetapkan 38 Event - Pontianak Post"/>
  <meta itemprop="description" content="Peluncuran CoE dan Pentas Seni Budaya 2020 MEMPAWAH - Meningkatkan daya kunjungan wisatawan di Kabupaten Mempawah, Dinas pendidikan Pemuda Olahraga dan Pariwisata (Disdikporapar) meluncurkan Calender Of Event (CoE) Tahun 2020 dan Pembukaan Pentas Seni dan Budaya Tahun 2020. Peluncuran diresmikan"/>
  <meta itemprop="image" content="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg"/>
  <meta itemprop="datePublished" content="2020-02-17"/>
  <meta itemprop="dateModified" content="2020-02-17T11:00:23+07:00" />
  <meta itemprop="author" content="Ari Aprianz"/>
  <!--<meta itemprop="publisher" content="Pontianak Post"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Disdikporapar Tetapkan 38 Event - Pontianak Post"/>
  <meta name="twitter:url" content="https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/"/>
  <meta name="twitter:description" content="Peluncuran CoE dan Pentas Seni Budaya 2020 MEMPAWAH - Meningkatkan daya kunjungan wisatawan di Kabupaten Mempawah, Dinas pendidikan Pemuda Olahraga dan Pariwisata (Disdikporapar) meluncurkan Calender Of Event (CoE) Tahun 2020 dan Pembukaan Pentas Seni dan Budaya Tahun 2020. Peluncuran diresmikan"/>
  <meta name="twitter:image" content="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@pontianakpost1"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-22602 single-format-standard ekit-hf-header ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag-child body-inner-content box-shadow-enebled sidebar-active elementor-default">
	<div id="preloader" class="hidden">
		<div class="spinner">
			<div class="double-bounce1"></div>
			<div class="double-bounce2"></div>
		</div>
		<div class="preloader-cancel-btn-wraper">
			<a href="" class="btn btn-primary preloader-cancel-btn">
				Cancel Preloader			</a>
		</div>
	</div>
	
			<header id="ekit-header">
					<div data-elementor-type="wp-post" data-elementor-id="4390" class="elementor elementor-4390" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-b95d470 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b95d470" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-ec6b147 elementor-column elementor-col-33 elementor-top-column" data-id="ec6b147" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e474697 elementor-widget elementor-widget-image" data-id="e474697" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://pontianakpost.co.id">
							<img src="https://pontianakpost.co.id/wp-content/uploads/elementor/thumbs/logo-pontianakpost-fix-ofyvuymkwqgxgettw6evge2inypmkcjk4rla6qfus0.png" title="logo-pontianakpost-fix" alt="logo-pontianakpost-fix" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-fb3ce2f elementor-column elementor-col-33 elementor-top-column" data-id="fb3ce2f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2c9fe47 elementor-widget elementor-widget-ekit-nav-menu" data-id="2c9fe47" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div id="ekit-megamenu-main-menu" class="ekit-menu-container ekit-menu-po-left"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li id="menu-item-4395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4395 nav-item"><a href="https://pontianakpost.co.id/" class="ekit-menu-nav-link">Home</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456 nav-item"><a href="https://pontianakpost.co.id/category/internasional/" class="ekit-menu-nav-link">Internasional</a></li>
<li id="menu-item-4396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4396 nav-item"><a href="https://pontianakpost.co.id/category/nasional/" class="ekit-menu-nav-link">Nasional</a></li>
<li id="menu-item-4397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4397 nav-item"><a href="https://pontianakpost.co.id/category/metropolis/" class="ekit-menu-nav-link">Metropolis</a></li>
<li id="menu-item-4439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4439 nav-item ekit-menu-dropdown"><a href="https://pontianakpost.co.id/category/daerah/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Daerah</a>
<ul class="ekit-has-submenu">
	<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443 nav-item"><a href="https://pontianakpost.co.id/category/daerah/kuburaya/" class=" dropdown-item">Kubu Raya</a>	<li id="menu-item-4446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4446 nav-item"><a href="https://pontianakpost.co.id/category/daerah/mempawah/" class=" dropdown-item">Mempawah</a>	<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450 nav-item"><a href="https://pontianakpost.co.id/category/daerah/singkawang/" class=" dropdown-item">Singkawang</a>	<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440 nav-item"><a href="https://pontianakpost.co.id/category/daerah/bengkayang/" class=" dropdown-item">Bengkayang</a>	<li id="menu-item-4447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sambas/" class=" dropdown-item">Sambas</a>	<li id="menu-item-4448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sanggau/" class=" dropdown-item">Sanggau</a>	<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442 nav-item"><a href="https://pontianakpost.co.id/category/daerah/ketapang/" class=" dropdown-item">Ketapang</a>	<li id="menu-item-4441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441 nav-item"><a href="https://pontianakpost.co.id/category/daerah/kayong-utara/" class=" dropdown-item">Kayong Utara</a>	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445 nav-item"><a href="https://pontianakpost.co.id/category/daerah/melawi/" class=" dropdown-item">Melawi</a>	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135 nav-item"><a href="https://pontianakpost.co.id/category/daerah/kapuas-hulu/" class=" dropdown-item">Kapuas Hulu</a>	<li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sintang/" class=" dropdown-item">Sintang</a>	<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444 nav-item"><a href="https://pontianakpost.co.id/category/daerah/landak/" class=" dropdown-item">Landak</a>	<li id="menu-item-4449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sekadau/" class=" dropdown-item">Sekadau</a></ul>
</li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4460 nav-item ekit-menu-dropdown"><a href="https://pontianakpost.co.id/category/olahraga/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Olahraga</a>
<ul class="ekit-has-submenu">
	<li id="menu-item-3828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3828 nav-item"><a href="https://pontianakpost.co.id/category/olahraga/metrosport/" class=" dropdown-item">Metrosport</a></ul>
</li>
<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462 nav-item"><a href="https://pontianakpost.co.id/category/zetizen/" class="ekit-menu-nav-link">Zetizen</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455 nav-item"><a href="https://pontianakpost.co.id/category/forher/" class="ekit-menu-nav-link">For Her</a></li>
<li id="menu-item-5269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5269 nav-item"><a href="https://pontianakpost.co.id/category/pro-bisnis/" class="ekit-menu-nav-link">Pro Bisnis</a></li>
<li id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466 nav-item"><a href="https://pontianakpost.co.id/category/event/" class="ekit-menu-nav-link">Event</a></li>
<li id="menu-item-6146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6146 nav-item"><a href="https://epaper.pontianakpost.co.id" class="ekit-menu-nav-link">Epaper</a></li>
</ul>
        <div class="nav-identity-panel">
            <button class="menu-close" type="button">X</button>
        </div>
        </div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c22579a elementor-column elementor-col-33 elementor-top-column" data-id="c22579a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-33535da elementor-widget elementor-widget-vinazine-nav-search" data-id="33535da" data-element_type="widget" data-widget_type="vinazine-nav-search.default">
				<div class="elementor-widget-container">
			        <div class="header-search-icon">
           
            <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search"></i></a>
        </div>
 

            	<!-- xs modal -->
<div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="xs-search-panel">
                  
	<form  method="get" action="https://pontianakpost.co.id/" class="vinkmag-serach">
		<div class="input-group">
			<input class="form-control text-center" type="search" name="s" placeholder="Type and hit ENTER" value="">
			<div class="input-group-append">
				<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
			</div>
		</div>
	</form>
	            </div>
        </div>
    </div>
</div><!-- End xs modal --><!-- end language switcher strart -->
    		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-08e031a elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="08e031a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-17671fb elementor-column elementor-col-33 elementor-top-column" data-id="17671fb" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1fa5630 elementor-widget elementor-widget-ekit-nav-menu" data-id="1fa5630" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div id="ekit-megamenu-main-menu" class="ekit-menu-container ekit-menu-po-left"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4395 nav-item"><a href="https://pontianakpost.co.id/" class="ekit-menu-nav-link">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456 nav-item"><a href="https://pontianakpost.co.id/category/internasional/" class="ekit-menu-nav-link">Internasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4396 nav-item"><a href="https://pontianakpost.co.id/category/nasional/" class="ekit-menu-nav-link">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4397 nav-item"><a href="https://pontianakpost.co.id/category/metropolis/" class="ekit-menu-nav-link">Metropolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4439 nav-item ekit-menu-dropdown"><a href="https://pontianakpost.co.id/category/daerah/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Daerah</a>
<ul class="ekit-has-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443 nav-item"><a href="https://pontianakpost.co.id/category/daerah/kuburaya/" class=" dropdown-item">Kubu Raya</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4446 nav-item"><a href="https://pontianakpost.co.id/category/daerah/mempawah/" class=" dropdown-item">Mempawah</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450 nav-item"><a href="https://pontianakpost.co.id/category/daerah/singkawang/" class=" dropdown-item">Singkawang</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440 nav-item"><a href="https://pontianakpost.co.id/category/daerah/bengkayang/" class=" dropdown-item">Bengkayang</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sambas/" class=" dropdown-item">Sambas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sanggau/" class=" dropdown-item">Sanggau</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442 nav-item"><a href="https://pontianakpost.co.id/category/daerah/ketapang/" class=" dropdown-item">Ketapang</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441 nav-item"><a href="https://pontianakpost.co.id/category/daerah/kayong-utara/" class=" dropdown-item">Kayong Utara</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445 nav-item"><a href="https://pontianakpost.co.id/category/daerah/melawi/" class=" dropdown-item">Melawi</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135 nav-item"><a href="https://pontianakpost.co.id/category/daerah/kapuas-hulu/" class=" dropdown-item">Kapuas Hulu</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sintang/" class=" dropdown-item">Sintang</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444 nav-item"><a href="https://pontianakpost.co.id/category/daerah/landak/" class=" dropdown-item">Landak</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sekadau/" class=" dropdown-item">Sekadau</a></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4460 nav-item ekit-menu-dropdown"><a href="https://pontianakpost.co.id/category/olahraga/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Olahraga</a>
<ul class="ekit-has-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3828 nav-item"><a href="https://pontianakpost.co.id/category/olahraga/metrosport/" class=" dropdown-item">Metrosport</a></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462 nav-item"><a href="https://pontianakpost.co.id/category/zetizen/" class="ekit-menu-nav-link">Zetizen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455 nav-item"><a href="https://pontianakpost.co.id/category/forher/" class="ekit-menu-nav-link">For Her</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5269 nav-item"><a href="https://pontianakpost.co.id/category/pro-bisnis/" class="ekit-menu-nav-link">Pro Bisnis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466 nav-item"><a href="https://pontianakpost.co.id/category/event/" class="ekit-menu-nav-link">Event</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6146 nav-item"><a href="https://epaper.pontianakpost.co.id" class="ekit-menu-nav-link">Epaper</a></li>
</ul>
        <div class="nav-identity-panel">
            <button class="menu-close" type="button">X</button>
        </div>
        </div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-586e460 elementor-column elementor-col-33 elementor-top-column" data-id="586e460" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1f5eb30 elementor-widget elementor-widget-image" data-id="1f5eb30" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://pontianakpost.co.id">
							<img src="https://pontianakpost.co.id/wp-content/uploads/elementor/thumbs/logo-pontianakpost-fix-ofyvuymkwqgxgettw6evge2inypmkcjk4rla6qfus0.png" title="logo-pontianakpost-fix" alt="logo-pontianakpost-fix" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8d94f30 elementor-column elementor-col-33 elementor-top-column" data-id="8d94f30" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-80a5ac2 elementor-widget elementor-widget-vinazine-nav-search" data-id="80a5ac2" data-element_type="widget" data-widget_type="vinazine-nav-search.default">
				<div class="elementor-widget-container">
			        <div class="header-search-icon">
           
            <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search"></i></a>
        </div>
 

            	<!-- xs modal -->
<div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="xs-search-panel">
                  
	<form  method="get" action="https://pontianakpost.co.id/" class="vinkmag-serach">
		<div class="input-group">
			<input class="form-control text-center" type="search" name="s" placeholder="Type and hit ENTER" value="">
			<div class="input-group-append">
				<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
			</div>
		</div>
	</form>
	            </div>
        </div>
    </div>
</div><!-- End xs modal --><!-- end language switcher strart -->
    		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				</header>

	
   <!-- single post start -->

<div id="content" class="post-layout has-thumbnail">
    <div class="container">
        <div class="row">
            <div class="col-lg-9">
                <div class="single-post-wrapper">
                    <ol class="breadcrumb"><li><a href="https://pontianakpost.co.id">Home</a></li> <li><a href="https://pontianakpost.co.id/category/daerah/mempawah/">Mempawah</a></li>  <li>Disdikporapar Tetapkan 38 Event</li></ol>                    
                    <!-- kalau nak naroh iklan disini jak -->
                    
                    <div class="ts-grid-box vinkmag-single content-wrapper">
                        
                        <div class="entry-header">
    <h2 class="post-title lg">Disdikporapar Tetapkan 38 Event</h2>
                <ul class="post-meta-info">
       

                                        <li>
                    <a href="https://pontianakpost.co.id/category/daerah/mempawah/" class="post-cat" style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
                        Mempawah                    </a>
                </li>
                          
                        <li>
                <i class="fa fa-clock-o"></i>
                17 Februari 2020 -                 60 menit yang lalu            </li>
            
            
        </ul>
    </div>                        

                        <div class="post-content-area">
                                                            <div class="entry-thumbnail post-media post-image post-featured-image">
                                                                        
                                    <!-- ini edit gambar ke tengah -->
                                        <center><img width="1280" height="758" src="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020.jpg 1280w, https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020-300x178.jpg 300w, https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020-1024x606.jpg 1024w, https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020-150x89.jpg 150w, https://pontianakpost.co.id/wp-content/uploads/2020/02/F-FOTO-A-Wabup-Muhammad-Pagi-saat-meresmikan-peluncuran-CoE-dan-Pentas-Seni-Budaya-2020-768x455.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></center>
                                        
                                                                    </div>
                                                                    <p class="text-bg">KALENDER EVENT: Wabup Muhammad Pagi saat meresmikan peluncuran CoE dan Pentas Seni Budaya 2020.</p>
                                                                                        <article id="post-22602" class=" post-details post-22602 post type-post status-publish format-standard has-post-thumbnail hentry category-mempawah tag-coe tag-disdikporapar tag-mempawah">
	<div class="post-body clearfix">
		<!-- Article content -->
		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://pontianakpost.co.id/disdikporapar-tetapkan-38-event/" data-a2a-title="Disdikporapar Tetapkan 38 Event"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fdisdikporapar-tetapkan-38-event%2F&amp;linkname=Disdikporapar%20Tetapkan%2038%20Event" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fdisdikporapar-tetapkan-38-event%2F&amp;linkname=Disdikporapar%20Tetapkan%2038%20Event" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fdisdikporapar-tetapkan-38-event%2F&amp;linkname=Disdikporapar%20Tetapkan%2038%20Event" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fdisdikporapar-tetapkan-38-event%2F&amp;linkname=Disdikporapar%20Tetapkan%2038%20Event" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fdisdikporapar-tetapkan-38-event%2F&amp;linkname=Disdikporapar%20Tetapkan%2038%20Event" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fpontianakpost.co.id%2Fdisdikporapar-tetapkan-38-event%2F&amp;linkname=Disdikporapar%20Tetapkan%2038%20Event" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>Peluncuran CoE dan Pentas Seni Budaya 2020</strong></p>
<p><strong>MEMPAWAH </strong>&#8211; Meningkatkan daya kunjungan wisatawan di Kabupaten Mempawah, Dinas pendidikan Pemuda Olahraga dan Pariwisata (Disdikporapar) meluncurkan Calender Of Event (CoE) Tahun 2020 dan Pembukaan Pentas Seni dan Budaya Tahun 2020. Peluncuran diresmikan Wakil Bupati Mempawah H. Muhammad Pagi, S.HI, M.M di Panggung Pentas Seni Terminal Kabupaten Mempawah, Sabtu (15/2) malam.</p>
<p>“Dengan ditetapkan CoE ini, maka memberikan informasi kepada masyarakat lokal maupun wisatawan luar tentang jadwal dan agenda kegiatan perayaan seni budaya di Kabupaten Mempawah,” pendapat Muhammad Pagi</p><div class="ponti-content" style="text-align: center; margin-bottom: 15px; " id="ponti-156362793"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3623169434574853" 
data-ad-slot="9159687459" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Wabup berharap peluncuran CoE ini tidak hanya sekedar seremonial dan berhenti sampai disitu saja. Melainkan juga harus ditindaklanjuti dengan sosialisasi kepada masyarakat luas melalui peran media. “Informasi tentang CoE ini bisa dipublikasikan di media cetak, elektronik, media sosial dan lainnya. Agar, akses informasinya semakin luas dan ramai pula masyarakat yang mengetahuinya. Dengan begitu, akan menjadi daya tarik bagi wisatawan untuk datang ke Mempawah,” tuturnya.</p>
<p>Sebab, Mantan Kabag Kesra Setda Kabupaten Mempawah itu menilai, event-event pentas seni dan budaya memiliki manfaat yang positif. Terutama dalam upaya meningkatkan sektor ekonomi. Karena, event tersebut akan meningkatkan daya kunjungan masyarakat.</p>
<p>“Di beberapa kota, event seni budaya menjadi icon untuk mendatangkan wisatawan lokal dan macanegara yang pada akhirnya berdampak terhadap kesejahteraan masyarakat. Misalnya saja di Yogyakarta, Banyuwangi, dan lainnya. Maka, CoE ini harus disebar luaskan kepada masyarakat,” pesannya.</p><div class="ponti-inside-content-2" style="text-align: center; margin-bottom: 15px; " id="ponti-1604667381"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3623169434574853" 
data-ad-slot="3502874976" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Lebih jauh, Wabup Muhammad Pagi menyambut baik dan mengapresiasi langkah Disdikporapar Kabupaten Mempawah dalam meluncurkan CoE dan pentas seni dan budaya 2020. Karena, kegiatan pentas seni dan budaya itu sangat baik untuk melestarikan adat budaya di masyarakat.</p>
<p>“Sekaligus mengasah kemampuan dan kreatifitas para pegiat seni dan budaya di Kabupaten Mempawah. Pentas seni inilah menjadi wadah unjuk kebolehan bagi siapapun yang mempunyai kreatifitas di bidang seni dan budaya, yang ingin berpartisipasi silahkan menghubungi pelaksana di bidang pariwisata,” ucapnya.</p>
<p>Karena itu, Wabup mengajak seluruh pelaku seni di Kabupaten Mempawah untuk menjadikan sarana dan momentum dalam kegiatan itu untuk lebih meningkatkan pembinaan seni dan budaya yang di Kabupaten Mempawah.</p><div class="ponti-inside-content-3" style="text-align: center; margin-bottom: 15px; " id="ponti-1366315927"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3623169434574853" 
data-ad-slot="9159687459" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>“Mudah-mudahan melalui kegiatan ini, para pelaku seni dan budaya dapat semakin meningkatkan kreatifitas dan kreasinya dalam berkarya. Salah satu misi yang kami susun yakni Memperkuat Basis Perekonomian Daerah melalui Penguatan Sektor Pertanian, Pelabuhan Internasional Kijing dan Pariwisata,” tegasnya.</p>
<p>Sementara itu, Kepala Bidang Pariwisata dan Kebudayaan, Raja Fajar Azansyah mengungkapkan, penyusunan CoE tersebut melibatkan sejumlah Organisasi Perangkat Daerah (OPD), BUMN/BUMD serta Organisasi Kemasyarakatan. Hasilnya, ada 38 event yang terdapat dalam Calender of Event Tahun 2020. Kemudian Pentas Seni dan Budaya sendiri akan dijadwalkan 2 kali kegiatan dalam sebulan.</p>
<p>“Mudah-mudahan seluruh agenda event budaya yang telah ditetapkan dalam CoE 2020 ini dapat terealisasi dengan baik dan maksimal. Sehingga, target yang kita canangkan dapat terwujud sebagaimana mestinya,” harap Fajar.</p><div class="ponti-inside-content-4" style="text-align: center; margin-bottom: 15px; " id="ponti-400550163"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3623169434574853" 
data-ad-slot="9159687459" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Peluncuran CoE dan Pentas Seni Budaya 2020 turut dihadiri Sekda, H Ismail, Ketua DPRD H Ria Mulyadi, Forkorpimda, Ketua TP PKK, Ketua Dharma Wanita, Kepala SKPD Kabupaten Mempawah, Pegiat Seni dan Budaya Kabupaten Mempawah serta elemen masyarakat lainnya. (<strong><em>wah</em></strong>)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="ponti-after-content-adsense" style="text-align: center; margin-bottom: 15px; " id="ponti-791576428"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3623169434574853" 
data-ad-slot="3502874976" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>		</div> <!-- end entry-content -->
    </div> <!-- end post-body -->
</article>                            <!-- tags cloud start -->
<div class="tagcloud mb-30 post-tag-colud">
    <strong>Tags:</strong> <a href="https://pontianakpost.co.id/tag/coe/" rel="tag">CoE</a> <a href="https://pontianakpost.co.id/tag/disdikporapar/" rel="tag">Disdikporapar</a> <a href="https://pontianakpost.co.id/tag/mempawah/" rel="tag">mempawah</a></div>
<!-- tags cloud end -->



<div class="post-navigation clearfix">
    <div class="post-previous float-left">
                    <a href="https://pontianakpost.co.id/manulife-jamin-perlindungan-menyeluruh/">
                <span>Read Previous</span>
                <p>Manulife Jamin Perlindungan Menyeluruh</p>
            </a>
            </div>
    <div class="post-next float-right">
                    <a href="https://pontianakpost.co.id/jangan-berlebihan-gunakan-pestisida-dan-pupuk/">
                <span>Read Next</span>
                <p>Jangan Berlebihan Gunakan Pestisida dan Pupuk</p>
            </a>
            </div>
</div>
<!-- post navigation end-->
                        </div>
                    </div>
                    
<div id="comments" class="comments-form ts-grid-box">
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disdikporapar-tetapkan-38-event/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://pontianakpost.co.id/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Alamat email Anda tidak akan dipublikasikan.</span> Ruas yang wajib ditandai <span class="required">*</span></p><div class="comment-info row"><div class="col-md-6 pr-10"><input placeholder="Enter Name" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6 pl-10">
<input Placeholder="Enter Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input Placeholder="Enter Website" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>

			<div class="row">
				<div class="col-md-12 ">
					<textarea 
						class="form-control" 
						Placeholder="Enter Comments" 
						id="comment" 
						name="comment" 
						cols="45" rows="8" 
						aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22602' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad1cbb09fb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            <div class="col-lg-3">
                <div id="sidebar-right" class="right-sidebar">
    			<div id="wpt_widget-2" class="widgets ts-grid-box widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"6","comment_num":"5","show_thumb":"1","thumb_size":"large","show_date":"1","show_excerpt":null,"excerpt_length":"7","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</div>			<div class="widgets ts-grid-box ponti-widget"><div id="SC_TBlock_710243" class="SC_TBlock">loading...</div> </div></div>

            </div>
        </div>
    </div>
</div>
    		<footer id="ekit-footer">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="4128" class="elementor elementor-4128" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-a77fae8 custom-footer-menu elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a77fae8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f2698d0 elementor-column elementor-col-100 elementor-top-column" data-id="f2698d0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d8e9520 elementor-widget elementor-widget-ekit-nav-menu" data-id="d8e9520" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div id="ekit-megamenu-main-menu" class="ekit-menu-container ekit-menu-po-center"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4395 nav-item"><a href="https://pontianakpost.co.id/" class="ekit-menu-nav-link">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456 nav-item"><a href="https://pontianakpost.co.id/category/internasional/" class="ekit-menu-nav-link">Internasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4396 nav-item"><a href="https://pontianakpost.co.id/category/nasional/" class="ekit-menu-nav-link">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4397 nav-item"><a href="https://pontianakpost.co.id/category/metropolis/" class="ekit-menu-nav-link">Metropolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4439 nav-item ekit-menu-dropdown"><a href="https://pontianakpost.co.id/category/daerah/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Daerah</a>
<ul class="ekit-has-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443 nav-item"><a href="https://pontianakpost.co.id/category/daerah/kuburaya/" class=" dropdown-item">Kubu Raya</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4446 nav-item"><a href="https://pontianakpost.co.id/category/daerah/mempawah/" class=" dropdown-item">Mempawah</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450 nav-item"><a href="https://pontianakpost.co.id/category/daerah/singkawang/" class=" dropdown-item">Singkawang</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440 nav-item"><a href="https://pontianakpost.co.id/category/daerah/bengkayang/" class=" dropdown-item">Bengkayang</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sambas/" class=" dropdown-item">Sambas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sanggau/" class=" dropdown-item">Sanggau</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442 nav-item"><a href="https://pontianakpost.co.id/category/daerah/ketapang/" class=" dropdown-item">Ketapang</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441 nav-item"><a href="https://pontianakpost.co.id/category/daerah/kayong-utara/" class=" dropdown-item">Kayong Utara</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445 nav-item"><a href="https://pontianakpost.co.id/category/daerah/melawi/" class=" dropdown-item">Melawi</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135 nav-item"><a href="https://pontianakpost.co.id/category/daerah/kapuas-hulu/" class=" dropdown-item">Kapuas Hulu</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sintang/" class=" dropdown-item">Sintang</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444 nav-item"><a href="https://pontianakpost.co.id/category/daerah/landak/" class=" dropdown-item">Landak</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449 nav-item"><a href="https://pontianakpost.co.id/category/daerah/sekadau/" class=" dropdown-item">Sekadau</a></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4460 nav-item ekit-menu-dropdown"><a href="https://pontianakpost.co.id/category/olahraga/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Olahraga</a>
<ul class="ekit-has-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3828 nav-item"><a href="https://pontianakpost.co.id/category/olahraga/metrosport/" class=" dropdown-item">Metrosport</a></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462 nav-item"><a href="https://pontianakpost.co.id/category/zetizen/" class="ekit-menu-nav-link">Zetizen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455 nav-item"><a href="https://pontianakpost.co.id/category/forher/" class="ekit-menu-nav-link">For Her</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5269 nav-item"><a href="https://pontianakpost.co.id/category/pro-bisnis/" class="ekit-menu-nav-link">Pro Bisnis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466 nav-item"><a href="https://pontianakpost.co.id/category/event/" class="ekit-menu-nav-link">Event</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6146 nav-item"><a href="https://epaper.pontianakpost.co.id" class="ekit-menu-nav-link">Epaper</a></li>
</ul>
        <div class="nav-identity-panel">
            <button class="menu-close" type="button">X</button>
        </div>
        </div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-f15e381 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f15e381" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3a37ac0 elementor-column elementor-col-33 elementor-top-column" data-id="3a37ac0" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5a5f4e5 xs-center elementor-widget elementor-widget-text-editor" data-id="5a5f4e5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><img class="alignnone wp-image-4467 size-full" src="https://pontianakpost.co.id/wp-content/uploads/2019/07/logo-e1567341121387.png" alt="" width="20" height="20" />PT. Akcaya Utama Press, 2019</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2dc6ff7 elementor-column elementor-col-33 elementor-top-column" data-id="2dc6ff7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-27d232a elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="27d232a" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a href="https://www.facebook.com/officialpontianakpost/" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-73ca901" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a href="https://twitter.com/pontianakpost1" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-aaaadbf" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a href="https://www.youtube.com/channel/UCphYB3k3bQCCfskSZYDp_DQ" class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-58bb566" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
											<i class="fa fa-youtube"></i>
									</a>
							<a href="https://www.instagram.com/pontianakpost/" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-603c726" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c802d28 elementor-column elementor-col-33 elementor-top-column" data-id="c802d28" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-861e313 elementor-widget elementor-widget-html" data-id="861e313" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src='https://cse.google.com/cse.js?cx=partner-pub-3623169434574853:9172430242'></script><div class="gcse-searchbox-only"></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div>		</footer>
	    <script>
		var advanced_ads_ga_UID = 'UA-86303116-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "710097",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "710243",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script><link rel='stylesheet' id='elementor-frontend-css'  href='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4390-css'  href='https://pontianakpost.co.id/wp-content/uploads/elementor/css/post-4390.css?ver=1580462795' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget-css'  href='https://pontianakpost.co.id/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4128-css'  href='https://pontianakpost.co.id/wp-content/uploads/elementor/css/post-4128.css?ver=1580462796' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://pontianakpost.co.id/wp-content/uploads/elementor/css/global.css?ver=1580462795' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CArimo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/b-ekit-megamenu/assets/js/jquery.smartmenus.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/b-ekit-megamenu/assets/js/frontend-script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/b-ekit-megamenu/assets/js/jquery.easing.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/b-ekit-headerfooter/elements/widgets/nav-menu/assets/js/menu-script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/popper.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/bootstrap.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/jquery.magnific-popup.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/owl-carousel.2.3.0.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/slick.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/echo.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/instafeed.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/script.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/pontianakpost.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.5","urls":{"assets":"https:\/\/pontianakpost.co.id\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":22602,"title":"Disdikporapar Tetapkan 38 Event","excerpt":""}};
</script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/plugins/b-ekit-megamenu/app/elements/widgets/assets/js/jQuery.tab.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://pontianakpost.co.id/wp-content/themes/vinkmag/assets/js/elementor.js?ver=1.2.0'></script>
    <div id="back-to-top" class="back-to-top" style="">
        <button class="btn btn-primary" title="Back to Top">
            <i class="fa fa-angle-up"></i>
        </button>
        </div>
    </body>
</html>
<!-- Dynamic page generated in 0.989 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-17 12:00:19 -->

<!-- Compression = gzip -->